nntp.novell.com/opensuse.org.help.virtualization    Page: (300) [Reload] [Post] [OE] [Favorites] [Ranking] [Next]
Subject From Date Size
Virtualbox stopped working after zypper update gldickens3 14/10/2018 10:56 PM 3KB
   Re: Virtualbox stopped working after zypper update gldickens3 14/10/2018 11:06 PM 3KB
     Re: Virtualbox stopped working after zypper update larryr 14/10/2018 11:46 PM 1KB
       Re: Virtualbox stopped working after zypper update tsu2 15/10/2018 11:26 PM 2KB
       Re: Virtualbox stopped working after zypper update gldickens3 15/10/2018 11:26 PM 1KB
Virtualbox VM fails to boot after update. kitman 09/10/2018 10:46 AM 3KB
   Re: Virtualbox VM fails to boot after update. larryr 09/10/2018 11:16 AM 1KB
     Re: Virtualbox VM fails to boot after update. kitman 09/10/2018 12:06 PM 2KB
       Re: Virtualbox VM fails to boot after update. larryr 09/10/2018 09:08 PM 1KB
         Re: Virtualbox VM fails to boot after update. nfolken 10/10/2018 01:46 PM 1KB
           Re: Virtualbox VM fails to boot after update. tsu2 11/10/2018 06:56 AM 2KB
             Re: Virtualbox VM fails to boot after update. jetchisel 11/10/2018 11:36 AM 1KB
               Re: Virtualbox VM fails to boot after update. tsu2 11/10/2018 11:36 AM 2KB
                 Re: Virtualbox VM fails to boot after update. jetchisel 11/10/2018 10:16 PM 1KB
KVM/Qemu, windows 10, Nvidia 1050 Ti Error 43 zizzu1979 28/09/2018 08:46 PM 7KB
   Re: KVM/Qemu, windows 10, Nvidia 1050 Ti Error 43 arvidjaar 29/09/2018 12:46 AM 1KB
     Re: KVM/Qemu, windows 10, Nvidia 1050 Ti Error 43 zizzu1979 29/09/2018 06:16 AM 1KB
       Re: KVM/Qemu, windows 10, Nvidia 1050 Ti Error 43 tsu2 01/10/2018 08:16 AM 1KB
Autostart of VMs on boot lwfinger 21/09/2018 06:06 AM 2KB
   Re: Autostart of VMs on boot doscott 21/09/2018 10:26 PM 1KB
VMware-Player-14.1.3 does not start because it asks for a kernel update. REUMI 20/09/2018 08:36 PM 1KB
   Re: VMware-Player-14.1.3 does not start because it asks for a kernel update. Sauerland 20/09/2018 11:06 PM 1KB
     Re: VMware-Player-14.1.3 does not start because it asks for a kernel update. REUMI 25/09/2018 04:56 PM 1KB
VMWare Workstation 14.1.3 installation UI fails to initialize TakerTX 20/09/2018 05:46 AM 4KB
   Re: VMWare Workstation 14.1.3 installation UI fails to initialize wei too much 20/09/2018 03:16 PM 1KB
     Re: VMWare Workstation 14.1.3 installation UI fails to initialize TakerTX 20/09/2018 05:06 PM 1KB
       Re: VMWare Workstation 14.1.3 installation UI fails to initialize Sauerland 20/09/2018 10:56 PM 1KB
Bug in spice-server F style 20/09/2018 02:36 AM 1KB
   Re: Bug in spice-server tsu2 20/09/2018 02:56 AM 1KB
     Re: Bug in spice-server F style 20/09/2018 03:06 AM 1KB
       Re: Bug in spice-server tsu2 20/09/2018 04:16 AM 1KB
         Re: Bug in spice-server F style 20/09/2018 05:16 AM 1KB
what is docker-kubic? markdd 20/09/2018 01:36 AM 1KB
   Re: what is docker-kubic? tsu2 20/09/2018 02:46 AM 1KB
     Re: what is docker-kubic? markdd 20/09/2018 03:46 AM 1KB
       Re: what is docker-kubic? tsu2 20/09/2018 04:16 AM 2KB
         Re: what is docker-kubic? markdd 20/09/2018 04:36 AM 2KB
           Re: what is docker-kubic? markdd 20/09/2018 05:06 AM 1KB
             Re: what is docker-kubic? markdd 21/09/2018 01:56 AM 2KB
IDE to SCSI switch ivugrinec 26/07/2018 12:06 AM 1KB
EXT4 on Leap 15 in a VMware Guest throws "Delayed Block allocation failed" oebhardt 23/07/2018 04:16 PM 2KB
   Re: EXT4 on Leap 15 in a VMware Guest throws "Delayed Block allocation failed" oebhardt 23/07/2018 04:26 PM 1KB
     Re: EXT4 on Leap 15 in a VMware Guest throws "Delayed Block allocation failed" tsu2 23/07/2018 09:16 PM 2KB
       Re: EXT4 on Leap 15 in a VMware Guest throws "Delayed Block allocation failed" oebhardt 23/07/2018 10:16 PM 2KB
         Re: EXT4 on Leap 15 in a VMware Guest throws "Delayed Block allocation failed" tsu2 23/07/2018 11:16 PM 2KB
           Re: EXT4 on Leap 15 in a VMware Guest throws "Delayed Block allocation failed" oebhardt 24/07/2018 12:26 AM 2KB
Need help with virtual machine manager virbr0 connection TurKFX 23/07/2018 06:46 AM 1KB
   Re: Need help with virtual machine manager virbr0 connection tsu2 23/07/2018 09:26 AM 4KB
     Re: Need help with virtual machine manager virbr0 connection TurKFX 23/07/2018 11:56 AM 1KB
       Re: Need help with virtual machine manager virbr0 connection tsu2 23/07/2018 12:56 PM 2KB
change drive cache settings without losing OS System Error Message 18/07/2018 05:46 AM 1KB
   Re: change drive cache settings without losing OS tsu2 18/07/2018 10:36 PM 1KB
CPU intensive tasks in KVM hangs host System Error Message 01/07/2018 12:26 PM 1KB
   Re: CPU intensive tasks in KVM hangs host System Error Message 18/07/2018 05:06 AM 1KB
     Re: CPU intensive tasks in KVM hangs host nrickert 18/07/2018 07:46 AM 1KB
       Re: CPU intensive tasks in KVM hangs host tsu2 18/07/2018 10:36 PM 2KB
windows 2016 failover cluster won't accept virtio disks -- not suitable twelshesgi 01/07/2018 10:36 AM 1KB
   Re: windows 2016 failover cluster won't accept virtio disks -- not suitable tsu2 01/07/2018 12:16 PM 1KB
     Re: windows 2016 failover cluster won't accept virtio disks -- not suitable arvidjaar 01/07/2018 01:16 PM 1KB
       Re: windows 2016 failover cluster won't accept virtio disks -- not suitable tsu2 01/07/2018 04:46 PM 3KB
       Re: windows 2016 failover cluster won't accept virtio disks -- not suitable twelshesgi 02/07/2018 04:36 AM 2KB
Installation Leap15 Tumbletweed on Hyper V Win10 tbrinkmann 14/06/2018 02:56 PM 1KB
   Re: Installation Leap15 Tumbletweed on Hyper V Win10 tbrinkmann 14/06/2018 05:36 PM 1KB
     Re: Installation Leap15 Tumbletweed on Hyper V Win10 tsu2 14/06/2018 09:36 PM 1KB
       Re: Installation Leap15 Tumbletweed on Hyper V Win10 tbrinkmann 14/06/2018 10:46 PM 1KB
compile Oracle Virtualbox 5.2.12 modules on Leap 15, kernel 4.12.14-lp150 JohannesN 11/06/2018 07:06 AM 1KB
   Re: compile Oracle Virtualbox 5.2.12 modules on Leap 15, kernel 4.12.14-lp150 cornflake76 01/07/2018 10:36 PM 1KB
Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) caprus 07/06/2018 08:26 AM 3KB
   Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) tsu2 07/06/2018 09:16 AM 1KB
     Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) OrsoBruno 07/06/2018 03:56 PM 1KB
       Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) dcurtisfra 07/06/2018 06:26 PM 1KB
         Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) tsu2 07/06/2018 07:06 PM 2KB
         Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) OrsoBruno 07/06/2018 08:46 PM 2KB
           Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) caprus 08/06/2018 01:26 AM 2KB
             Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) dcurtisfra 08/06/2018 04:16 PM 2KB
               Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) caprus 08/06/2018 09:16 PM 3KB
                 Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) caprus 08/06/2018 09:26 PM 2KB
                   Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) dcurtisfra 13/06/2018 04:56 AM 1KB
                     Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) tsu2 13/06/2018 11:06 AM 2KB
                   Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) dcurtisfra 13/06/2018 07:06 PM 2KB
                     Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) caprus 14/06/2018 08:16 AM 2KB
                       Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) dcurtisfra 14/06/2018 04:16 PM 1KB
                       Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) tsu2 14/06/2018 09:46 PM 3KB
               Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) tsu2 14/06/2018 02:16 AM 1KB
   Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) dcurtisfra 07/06/2018 03:36 PM 1KB
     Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) OrsoBruno 11/06/2018 04:16 PM 1KB
   Re: Windows 10 won't run in VM on Leap 15 (upgrade from 42.3) OrsoBruno 08/06/2018 01:56 AM 2KB
Qemu-aarch64 openSUSE Leap 42.3 source code antonyk 03/06/2018 03:16 AM 1KB
   Re: Qemu-aarch64 openSUSE Leap 42.3 source code arvidjaar 03/06/2018 03:46 AM 1KB
     Re: Qemu-aarch64 openSUSE Leap 42.3 source code antonyk 03/06/2018 06:36 AM 1KB
       Re: Qemu-aarch64 openSUSE Leap 42.3 source code tsu2 03/06/2018 01:16 PM 1KB
         Re: Qemu-aarch64 openSUSE Leap 42.3 source code antonyk 05/06/2018 02:06 AM 1KB
           Re: Qemu-aarch64 openSUSE Leap 42.3 source code tsu2 05/06/2018 02:16 AM 2KB
             Re: Qemu-aarch64 openSUSE Leap 42.3 source code antonyk 05/06/2018 06:06 AM 2KB
               Re: Qemu-aarch64 openSUSE Leap 42.3 source code tsu2 05/06/2018 07:36 AM 2KB
                 Re: Qemu-aarch64 openSUSE Leap 42.3 source code antonyk 06/06/2018 01:46 AM 2KB
                   Re: Qemu-aarch64 openSUSE Leap 42.3 source code arvidjaar 06/06/2018 03:26 AM 1KB
                     Re: Qemu-aarch64 openSUSE Leap 42.3 source code antonyk 06/06/2018 04:36 AM 2KB
                       Re: Qemu-aarch64 openSUSE Leap 42.3 source code tsu2 06/06/2018 09:16 AM 2KB
                         Re: Qemu-aarch64 openSUSE Leap 42.3 source code antonyk 21/07/2018 09:16 PM 1KB
                           Re: Qemu-aarch64 openSUSE Leap 42.3 source code tsu2 22/07/2018 10:06 AM 2KB
Windows laptop Host running openSUSE (Leap 15) via Hyper-V terminal window resolution terrypen 03/06/2018 01:06 AM 2KB
   Re: Windows laptop Host running openSUSE (Leap 15) via Hyper-V terminal window resolution tsu2 03/06/2018 01:26 PM 1KB
How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? qwerty37t 14/05/2018 06:26 PM 1KB
   Re: How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? KBOYLE 14/05/2018 10:26 PM 1KB
     Re: How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? tsu2 14/05/2018 10:56 PM 1KB
       Re: How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? qwerty37t 29/05/2018 12:06 AM 2KB
     Re: How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? KBOYLE 14/05/2018 11:06 PM 1KB
       Re: How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? tsu2 15/05/2018 12:06 AM 1KB
   Re: How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? phil524 15/05/2018 04:26 AM 1KB
     Re: How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? KBOYLE 30/05/2018 01:56 AM 1KB
       Re: How to install guest Netware 6.5 SP8 on Xen using ISO image of the installation disc? phil524 02/06/2018 01:56 PM 2KB
Poor performance in OpenBSD VM krylon 08/05/2018 11:56 PM 2KB
   Re: Poor performance in OpenBSD VM ZeroG 09/05/2018 04:16 AM 1KB
     Re: Poor performance in OpenBSD VM krylon 09/05/2018 12:16 PM 1KB
       Re: Poor performance in OpenBSD VM krylon 09/05/2018 11:56 PM 1KB
bridge host wifi to guest rehcla 26/04/2018 05:46 PM 2KB
   Re: bridge host wifi to guest tsu2 27/04/2018 11:46 PM 3KB
     Re: bridge host wifi to guest markdd 01/05/2018 01:36 AM 1KB
       Re: bridge host wifi to guest d3vnull 01/05/2018 02:56 AM 2KB
         Re: bridge host wifi to guest tsu2 02/05/2018 09:48 AM 5KB
           Re: bridge host wifi to guest d3vnull 02/05/2018 01:16 PM 1KB
             Re: bridge host wifi to guest tsu2 04/05/2018 10:46 AM 3KB
               Re: bridge host wifi to guest d3vnull 04/05/2018 12:16 PM 4KB
                 Re: bridge host wifi to guest tsu2 07/05/2018 10:46 PM 2KB
                   Re: bridge host wifi to guest Knurpht 08/05/2018 12:06 AM 1KB
                     Re: bridge host wifi to guest tsu2 08/05/2018 01:46 AM 1KB
XEN VM fails to start phil524 22/04/2018 04:26 PM 7KB
   Re: XEN VM fails to start tsu2 22/04/2018 10:26 PM 2KB
     Re: XEN VM fails to start phil524 24/04/2018 12:46 AM 1KB
       Re: XEN VM fails to start tsu2 24/04/2018 01:16 AM 1KB
KVM image acess time WolfGrossi 21/04/2018 07:56 PM 1KB
   Re: KVM image acess time tsu2 22/04/2018 01:16 AM 2KB
Re: unable to boot system after starting a QEMU-KVM virtual machine Knurpht 20/04/2018 05:56 AM 1KB
   Re: unable to boot system after starting a QEMU-KVM virtual machine tsu2 20/04/2018 11:46 PM 1KB
Re: Frequent segfaults in host libpulse.so.0.20.2 with VirtualBox sergiomb 30/04/2018 01:16 AM 1KB
   Re: Frequent segfaults in host libpulse.so.0.20.2 with VirtualBox tsu2 30/04/2018 08:26 AM 2KB
Re: KVM - Looking for a guide for PCIe Passthrough on non-uefi setting mcumbee 21/06/2018 06:46 AM 2KB
   Re: KVM - Looking for a guide for PCIe Passthrough on non-uefi setting tsu2 21/06/2018 10:16 AM 2KB
Re: Memory leak using Virtualbox / Nvidia driver brunomcl 26/06/2018 09:56 AM 1KB
Re: libvirt: error : Failed to switch root mount into slave mode: Permission denied jameslee200 26/06/2018 11:46 AM 2KB
Re: IDE to SCSI hcvv 26/07/2018 12:36 AM 1KB
   Re: IDE to SCSI tsu2 26/07/2018 01:16 AM 2KB
     Re: IDE to SCSI tsu2 26/07/2018 01:26 AM 2KB
     Re: IDE to SCSI ivugrinec 26/07/2018 01:26 AM 2KB
       Re: IDE to SCSI arvidjaar 26/07/2018 01:46 AM 1KB
         Re: IDE to SCSI tsu2 26/07/2018 02:16 AM 2KB
Re: Error: Cannot access storage file ... (as uid:... gid:...): Permission denied michael of 19/09/2018 10:06 PM 2KB