nntp.novell.com/opensuse.org.help.install-boot-login    Page: (300) [Reload] [Post] [OE] [Favorites] [Ranking] [Next]
Subject From Date Size
Persistent package cache for Zypper ? microlinux 18/01/2019 12:16 AM 2KB
   Re: Persistent package cache for Zypper ? nrickert 18/01/2019 12:46 AM 1KB
     Re: Persistent package cache for Zypper ? Knurpht 18/01/2019 01:46 AM 1KB
Installation hangs at 93% aibt 18/01/2019 12:06 AM 1KB
   Re: Installation hangs at 93% nrickert 18/01/2019 12:56 AM 1KB
     Re: Installation hangs at 93% aibt 18/01/2019 02:56 AM 1KB
       Re: Installation hangs at 93% nrickert 18/01/2019 03:36 AM 2KB
         Re: Installation hangs at 93% mrmazda 18/01/2019 07:46 AM 2KB
           Re: Installation hangs at 93% Knurpht 18/01/2019 08:06 AM 1KB
             Re: Installation hangs at 93% Fraser Bell 18/01/2019 10:16 AM 1KB
Suspend to disk/resume does not work fperal 17/01/2019 03:26 PM 12KB
   Re: Suspend to disk/resume does not work nrickert 17/01/2019 10:46 PM 1KB
After Leap 15 update, bug in kernel-firmware was freezing bootup process insiderow 17/01/2019 09:36 AM 2KB
   Re: After Leap 15 update, bug in kernel-firmware was freezing bootup process nrickert 17/01/2019 09:46 AM 1KB
     Re: After Leap 15 update, bug in kernel-firmware was freezing bootup process insiderow 17/01/2019 10:06 AM 1KB
OpenSUSE distro update issues GofBorg 17/01/2019 01:36 AM 1KB
   Re: OpenSUSE distro update issues mrmazda 17/01/2019 03:16 AM 1KB
     Re: OpenSUSE distro update issues gogalthorp 17/01/2019 05:06 AM 1KB
Failed to mount boot partition properly in rescue mode in order to re install grub2 rupeshforu3 16/01/2019 10:26 PM 2KB
   Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 nrickert 17/01/2019 05:46 AM 1KB
     Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 rupeshforu3 17/01/2019 10:36 AM 1KB
       Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 Knurpht 17/01/2019 10:56 AM 1KB
         Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 nrickert 17/01/2019 11:56 AM 1KB
           Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 Knurpht 18/01/2019 06:46 AM 1KB
       Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 mrmazda 17/01/2019 10:56 AM 1KB
       Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 nrickert 17/01/2019 12:06 PM 2KB
         Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 rupeshforu3 17/01/2019 07:26 PM 2KB
           Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 nrickert 17/01/2019 09:36 PM 2KB
             Re: Failed to mount boot partition properly in rescue mode in order to re install grub2 gogalthorp 17/01/2019 10:26 PM 1KB
Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? eronis 15/01/2019 05:16 PM 2KB
   Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? hcvv 15/01/2019 05:56 PM 2KB
     Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? eronis 15/01/2019 05:56 PM 1KB
       Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? unix111 15/01/2019 07:06 PM 2KB
       Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? nrickert 15/01/2019 09:46 PM 1KB
         Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? hcvv 15/01/2019 10:16 PM 2KB
           Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? malcolmlewis 15/01/2019 10:46 PM 1KB
   Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? OrsoBruno 15/01/2019 11:16 PM 2KB
   Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? ratzi 16/01/2019 05:16 AM 1KB
     Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? enziosavio 16/01/2019 06:46 AM 1KB
       Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? Knurpht 16/01/2019 07:36 AM 1KB
   Re: Do I have to use a seperate /home partition for openSUSE and which fliesystem to use? OrsoBruno 16/01/2019 11:16 PM 2KB
Kernelpanic after installing updates Teuniz 15/01/2019 04:16 AM 1KB
   Re: Kernelpanic after installing updates Teuniz 15/01/2019 04:36 AM 1KB
   Re: Kernelpanic after installing updates nrickert 15/01/2019 04:46 AM 1KB
     Re: Kernelpanic after installing updates Teuniz 15/01/2019 03:26 PM 1KB
       Re: Kernelpanic after installing updates nrickert 15/01/2019 08:46 PM 1KB
Install crash when creating an encrypted partition sangli 15/01/2019 01:36 AM 1KB
   Re: Install crash when creating an encrypted partition nrickert 15/01/2019 02:16 AM 1KB
     Re: Install crash when creating an encrypted partition sangli 15/01/2019 04:26 PM 1KB
       Re: Install crash when creating an encrypted partition nrickert 15/01/2019 08:56 PM 1KB
If OpenSUSE LEap 15 support AMD Threadripper 2990? shaharam 14/01/2019 05:06 PM 1KB
   Re: If OpenSUSE LEap 15 support AMD Threadripper 2990? nrickert 15/01/2019 01:26 PM 1KB
Space for icons super wide - Desktop trashed suse rasputin 14/01/2019 04:06 PM 1KB
   Re: Space for icons super wide - Desktop trashed suse rasputin 15/01/2019 01:26 AM 1KB
Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 13/01/2019 09:36 PM 4KB
   Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) arvidjaar 13/01/2019 10:26 PM 1KB
     Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 13/01/2019 10:46 PM 1KB
       Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) arvidjaar 13/01/2019 11:06 PM 1KB
         Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 14/01/2019 06:06 AM 1KB
           Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 14/01/2019 05:46 PM 5KB
         Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 14/01/2019 10:36 PM 1KB
           Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) nrickert 15/01/2019 12:56 AM 1KB
         Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 15/01/2019 02:46 AM 2KB
           Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) arvidjaar 16/01/2019 12:36 PM 1KB
   Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) nrickert 13/01/2019 10:36 PM 1KB
     Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 13/01/2019 10:56 PM 1KB
       Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) nrickert 14/01/2019 01:16 AM 1KB
         Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 14/01/2019 06:06 AM 1KB
         Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) oldcpu 14/01/2019 08:06 PM 2KB
           Re: Freeze at GRUB boot menu with Secure boot enabled (and constant reboot with BIOS Clear TPM enabled) nrickert 14/01/2019 09:56 PM 3KB
Boot failure with Kernel 4.4.165-81 on RPi 3B+ Paul 13/01/2019 09:03 PM 1KB
   Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ malcolmlewis 13/01/2019 11:56 PM 2KB
     Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ Paul 14/01/2019 03:26 AM 2KB
       Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ malcolmlewis 14/01/2019 06:32 AM 2KB
         Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ Paul 14/01/2019 05:58 PM 3KB
           Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ Paul 14/01/2019 06:14 PM 3KB
             Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ malcolmlewis 14/01/2019 08:26 PM 2KB
               Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ Paul 15/01/2019 12:47 AM 2KB
                 Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ malcolmlewis 15/01/2019 01:22 AM 3KB
                   Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ Paul 15/01/2019 04:16 AM 3KB
                     Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ malcolmlewis 16/01/2019 10:46 PM 2KB
                       Re: Boot failure with Kernel 4.4.165-81 on RPi 3B+ Paul 18/01/2019 01:14 AM 3KB
Kernel 4.12.14-lp150.12.28-default panics with Atheros WIFI (ath10k) hsanjuan 13/01/2019 07:46 PM 1KB
   Re: Kernel 4.12.14-lp150.12.28-default panics with Atheros WIFI (ath10k) hsanjuan 13/01/2019 08:06 PM 1KB
     Re: Kernel 4.12.14-lp150.12.28-default panics with Atheros WIFI (ath10k) john hudson 14/01/2019 05:36 AM 1KB
       Re: Kernel 4.12.14-lp150.12.28-default panics with Atheros WIFI (ath10k) oldcpu 14/01/2019 06:16 AM 1KB
How to increase bootloader window size z2 13/01/2019 06:36 AM 1KB
   Re: How to increase bootloader window size Knurpht 13/01/2019 06:46 AM 1KB
     Re: How to increase bootloader window size z2 13/01/2019 07:06 AM 1KB
       Re: How to increase bootloader window size arvidjaar 13/01/2019 03:06 PM 1KB
   Re: How to increase bootloader window size susejunky 14/01/2019 12:46 AM 3KB
Kernel-firmware update 20181026-lp150.2.6.1 locks up system z2 13/01/2019 01:56 AM 1KB
   Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system Sauerland 13/01/2019 02:16 AM 1KB
     Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system z2 13/01/2019 04:06 AM 1KB
       Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system aaron w2 15/01/2019 03:26 AM 1KB
         Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system Teuniz 15/01/2019 04:46 AM 1KB
           Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system z2 15/01/2019 06:26 AM 2KB
             Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system Teuniz 15/01/2019 03:36 PM 1KB
               Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system Teuniz 15/01/2019 08:16 PM 2KB
                 Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system nrickert 15/01/2019 08:56 PM 1KB
                   Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system Unixman39 16/01/2019 09:16 AM 1KB
                     Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system Unixman39 16/01/2019 09:26 AM 2KB
                       Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system Knurpht 16/01/2019 10:46 AM 1KB
                         Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system Unixman39 16/01/2019 11:26 AM 1KB
                   Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system insiderow 17/01/2019 09:46 AM 1KB
   Re: Kernel-firmware update 20181026-lp150.2.6.1 locks up system nrickert 13/01/2019 02:26 AM 1KB
docker-compose not working after update: docker dependency version is not compatible McGiogen 11/01/2019 11:26 PM 5KB
   Re: docker-compose not working after update: docker dependency version is not compatible arvidjaar 12/01/2019 02:56 AM 1KB
     Re: docker-compose not working after update: docker dependency version is not compatible bjawebos 17/01/2019 11:56 PM 1KB
       Re: docker-compose not working after update: docker dependency version is not compatible Knurpht 18/01/2019 06:56 AM 1KB
install Message "0.004000 do_irq 1.55 no irq handler for vector" on boot from DVD newbuilder 11/01/2019 05:26 AM 1KB
   Re: install Message "0.004000 do_irq 1.55 no irq handler for vector" on boot from DVD gogalthorp 11/01/2019 05:56 AM 1KB
     Re: install Message "0.004000 do_irq 1.55 no irq handler for vector" on boot from DVD mrmazda 11/01/2019 01:36 PM 2KB
       Re: install Message "0.004000 do_irq 1.55 no irq handler for vector" on boot from DVD newbuilder 12/01/2019 01:56 AM 2KB
         Re: install Message "0.004000 do_irq 1.55 no irq handler for vector" on boot from DVD mrmazda 12/01/2019 10:56 AM 2KB
           Re: install Message "0.004000 do_irq 1.55 no irq handler for vector" on boot from DVD newbuilder 13/01/2019 11:16 PM 1KB
btrfs on 12 tb drive takes to long to precheck and fails to mount in fstab delina 10/01/2019 01:06 PM 1KB
   Re: btrfs on 12 tb drive takes to long to precheck and fails to mount in fstab nrickert 10/01/2019 02:06 PM 1KB
   Re: btrfs on 12 tb drive takes to long to precheck and fails to mount in fstab hcvv 10/01/2019 07:16 PM 2KB
   Re: btrfs on 12 tb drive takes to long to precheck and fails to mount in fstab delina 11/01/2019 09:36 AM 1KB
     Re: btrfs on 12 tb drive takes to long to precheck and fails to mount in fstab hcvv 11/01/2019 05:06 PM 3KB
       Re: btrfs on 12 tb drive takes to long to precheck and fails to mount in fstab arvidjaar 12/01/2019 02:46 AM 1KB
system crashes and hangs nortlov 09/01/2019 06:16 PM 11KB
   Re: system crashes and hangs Knurpht 09/01/2019 09:56 PM 1KB
     Re: system crashes and hangs nortlov 09/01/2019 10:26 PM 1KB
       Re: system crashes and hangs Knurpht 09/01/2019 10:26 PM 1KB
         Re: system crashes and hangs nortlov 09/01/2019 10:36 PM 2KB
           Re: system crashes and hangs alssndr0 11/01/2019 11:16 PM 1KB
             Re: system crashes and hangs kerijan2003 12/01/2019 11:26 PM 1KB
               Re: system crashes and hangs enziosavio 13/01/2019 04:06 AM 1KB
how to disable kde5filepick etc.... fuerstu 09/01/2019 05:16 AM 2KB
   Re: how to disable kde5filepick etc.... fuerstu 09/01/2019 08:36 AM 1KB
     Re: how to disable kde5filepick etc.... fuerstu 13/01/2019 08:46 AM 1KB
Upgrading Raspberry Pi hardware StevenKarp 09/01/2019 03:56 AM 1KB
   Re: Upgrading Raspberry Pi hardware Knurpht 09/01/2019 04:46 AM 1KB
     Re: Upgrading Raspberry Pi hardware malcolmlewis 09/01/2019 10:08 AM 2KB
       Re: Upgrading Raspberry Pi hardware StevenKarp 09/01/2019 02:46 PM 2KB
         Re: Upgrading Raspberry Pi hardware tsu2 11/01/2019 03:36 PM 1KB
System slowdown with dmesg: "interrupt took too long lowering "kernel perf_event_max_... Nedgofast 09/01/2019 01:36 AM 2KB
   Re: System slowdown with dmesg: "interrupt took too long lowering "kernel perf_event_max_... Knurpht 09/01/2019 02:06 AM 1KB
     Re: System slowdown with dmesg: "interrupt took too long lowering "kernel perf_event_max_... Nedgofast 09/01/2019 09:46 AM 1KB
       Re: System slowdown with dmesg: "interrupt took too long lowering "kernel perf_event_max_... arvidjaar 09/01/2019 12:16 PM 1KB
Nvidia Kernel update miniminor 09/01/2019 01:06 AM 1KB
   Re: Nvidia Kernel update enziosavio 09/01/2019 01:46 AM 1KB
     Re: Nvidia Kernel update Knurpht 09/01/2019 02:06 AM 1KB
       Re: Nvidia Kernel update miniminor 09/01/2019 04:06 AM 1KB
Tumbleweed install php5 and modules ipvinner 08/01/2019 05:16 PM 1KB
   Re: Tumbleweed install php5 and modules hcvv 08/01/2019 11:26 PM 1KB
     Re: Tumbleweed install php5 and modules arvidjaar 09/01/2019 02:36 AM 1KB
       Re: Tumbleweed install php5 and modules hcvv 09/01/2019 03:06 AM 1KB
         Re: Tumbleweed install php5 and modules Knurpht 09/01/2019 03:36 AM 1KB
           Re: Tumbleweed install php5 and modules ipvinner 09/01/2019 07:46 PM 1KB
             Re: Tumbleweed install php5 and modules Knurpht 09/01/2019 09:46 PM 2KB
               Re: Tumbleweed install php5 and modules ipvinner 09/01/2019 10:16 PM 1KB
                 Re: Tumbleweed install php5 and modules Knurpht 09/01/2019 10:26 PM 1KB
                   Re: Tumbleweed install php5 and modules kerijan2003 10/01/2019 01:36 AM 1KB
Problems logging into runlevel3 hornetster 07/01/2019 02:16 PM 1KB
   Re: Problems logging into runlevel3 arvidjaar 07/01/2019 03:16 PM 1KB
     Re: Problems logging into runlevel3 hornetster 07/01/2019 04:06 PM 1KB
Installer blackscreen Xilanaz 07/01/2019 01:36 PM 2KB
   Re: Installer blackscreen Fraser Bell 08/01/2019 06:36 AM 3KB
     Re: Installer blackscreen Xilanaz 10/01/2019 12:36 AM 1KB
       Re: Installer blackscreen Xilanaz 10/01/2019 02:16 AM 1KB
         Re: Installer blackscreen mrmazda 10/01/2019 12:36 PM 3KB
           Re: Installer blackscreen Xilanaz 11/01/2019 12:06 AM 4KB
             Re: Installer blackscreen mrmazda 11/01/2019 02:46 AM 1KB
               Re: Installer blackscreen Xilanaz 11/01/2019 11:16 PM 1KB
                 Re: Installer blackscreen Fraser Bell 12/01/2019 05:36 AM 1KB
                   Re: Installer blackscreen Xilanaz 12/01/2019 01:56 PM 2KB
                     Re: Installer blackscreen mrmazda 12/01/2019 02:56 PM 1KB
                       Re: Installer blackscreen Xilanaz 12/01/2019 06:16 PM 2KB
                         Re: Installer blackscreen Xilanaz 12/01/2019 07:16 PM 1KB
                           Re: Installer blackscreen Fraser Bell 13/01/2019 04:46 AM 1KB
                 Re: Installer blackscreen mrmazda 12/01/2019 10:56 AM 1KB
                   Re: Installer blackscreen Xilanaz 12/01/2019 01:16 PM 1KB
                     Re: Installer blackscreen Xilanaz 12/01/2019 01:46 PM 1KB
Updated from 423. - D-Bus errors on different installs suse rasputin 07/01/2019 02:06 AM 1KB
   Re: Updated from 423. - D-Bus errors on different installs susejunky 07/01/2019 03:36 AM 2KB
     Re: Updated from 423. - D-Bus errors on different installs Knurpht 07/01/2019 04:26 AM 1KB
       Re: Updated from 423. - D-Bus errors on different installs suse rasputin 07/01/2019 04:26 AM 1KB
         Re: Updated from 423. - D-Bus errors on different installs suse rasputin 07/01/2019 05:36 AM 1KB
   Re: Updated from 423. - D-Bus errors on different installs suse rasputin 07/01/2019 03:46 AM 1KB
I need to do a CLEAN install. Downtown 06/01/2019 03:46 AM 1KB
   Re: I need to do a CLEAN install. enziosavio 06/01/2019 03:56 AM 1KB
   Re: I need to do a CLEAN install. hcvv 06/01/2019 04:46 AM 1KB
   Re: I need to do a CLEAN install. Jim Henderson 06/01/2019 06:11 AM 1KB
   Re: I need to do a CLEAN install. Fraser Bell 06/01/2019 11:26 AM 1KB
   Re: I need to do a CLEAN install. Downtown 08/01/2019 12:46 AM 1KB
   Re: I need to do a CLEAN install. dcurtisfra 08/01/2019 01:56 AM 1KB
I accidentally installed "RegataOS" - how to back to OpenSUSE ? robotox1 06/01/2019 01:36 AM 1KB
   Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? enziosavio 06/01/2019 02:06 AM 1KB
     Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? malcolmlewis 06/01/2019 02:16 AM 1KB
       Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? robotox1 06/01/2019 02:56 AM 1KB
         Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? enziosavio 06/01/2019 03:16 AM 1KB
           Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? robotox1 06/01/2019 04:16 AM 1KB
             Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? malcolmlewis 06/01/2019 04:26 AM 1KB
               Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? robotox1 06/01/2019 04:46 AM 2KB
                 Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? marel 06/01/2019 05:26 AM 1KB
                   Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? robotox1 06/01/2019 05:36 AM 1KB
                     Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? Knurpht 06/01/2019 09:06 AM 2KB
                       Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? robotox1 06/01/2019 09:06 AM 1KB
                         Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? Knurpht 06/01/2019 09:16 AM 2KB
                           Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? robotox1 06/01/2019 09:26 AM 2KB
                             Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? Knurpht 06/01/2019 09:36 AM 2KB
                               Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? arvidjaar 06/01/2019 05:56 PM 2KB
                               Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? Knurpht 07/01/2019 12:06 AM 2KB
                         Re: I accidentally installed "RegataOS" - how to back to OpenSUSE ? malcolmlewis 06/01/2019 09:26 AM 2KB
Re: OS crash after partitioning USB suse rasputin 05/01/2019 08:06 PM 1KB
   Re: OS crash after partitioning USB rgietzen 05/01/2019 08:46 PM 1KB
     Re: OS crash after partitioning USB nrickert 05/01/2019 09:26 PM 1KB
       Re: OS crash after partitioning USB rgietzen 06/01/2019 10:36 AM 2KB
         Re: OS crash after partitioning USB gogalthorp 06/01/2019 11:06 AM 1KB
           Re: OS crash after partitioning USB nrickert 06/01/2019 11:16 AM 1KB
             Re: OS crash after partitioning USB gogalthorp 06/01/2019 11:26 AM 1KB
         Re: OS crash after partitioning USB nrickert 06/01/2019 11:26 AM 3KB
           Re: OS crash after partitioning USB rgietzen 06/01/2019 12:06 PM 3KB
             Re: OS crash after partitioning USB nrickert 06/01/2019 12:16 PM 2KB
               Re: OS crash after partitioning USB rgietzen 06/01/2019 12:26 PM 2KB
                 Re: OS crash after partitioning USB rgietzen 06/01/2019 01:16 PM 1KB
                   Re: OS crash after partitioning USB rgietzen 06/01/2019 01:26 PM 1KB
                     Re: OS crash after partitioning USB rgietzen 06/01/2019 01:46 PM 2KB
                       Re: OS crash after partitioning USB nrickert 06/01/2019 09:26 PM 1KB
                         Re: OS crash after partitioning USB rgietzen 06/01/2019 09:26 PM 2KB
                           Re: OS crash after partitioning USB gogalthorp 06/01/2019 10:36 PM 2KB
                           Re: OS crash after partitioning USB nrickert 07/01/2019 12:06 AM 2KB
                             Re: OS crash after partitioning USB rgietzen 07/01/2019 11:26 AM 2KB
                   Re: OS crash after partitioning USB nrickert 06/01/2019 01:26 PM 3KB
Re: fstrim.timer suse rasputin 05/01/2019 08:26 PM 1KB
   Re: fstrim.timer malcolmlewis 05/01/2019 10:56 PM 1KB
     Re: fstrim.timer suse rasputin 05/01/2019 11:36 PM 1KB
Re: fstrim.timer malcolmlewis 05/01/2019 11:57 PM 2KB
   Re: fstrim.timer dcurtisfra 08/01/2019 01:36 AM 1KB
Re: Existing root partition not found in Expert Partitioner in Leap 15.x mikeyj001 05/01/2019 09:46 PM 2KB
   Re: Existing root partition not found in Expert Partitioner in Leap 15.x mrmazda 05/01/2019 10:16 PM 1KB
     Re: Existing root partition not found in Expert Partitioner in Leap 15.x mikeyj001 05/01/2019 11:16 PM 2KB
       Re: Existing root partition not found in Expert Partitioner in Leap 15.x mrmazda 06/01/2019 04:16 AM 2KB
         Re: Existing root partition not found in Expert Partitioner in Leap 15.x mikeyj001 06/01/2019 01:26 PM 2KB
Re: Existing root partition not found in Expert Partitioner in Leap 15.x mikeyj001 05/01/2019 11:26 PM 1KB
   Re: Existing root partition not found in Expert Partitioner in Leap 15.x arvidjaar 06/01/2019 05:16 AM 2KB
     Re: Existing root partition not found in Expert Partitioner in Leap 15.x mikeyj001 06/01/2019 01:36 PM 2KB
Re: Upgrade 42.3 to 15 - DVB-S card no longer recognized correctly suse rasputin 05/01/2019 10:36 PM 1KB
   Re: Upgrade 42.3 to 15 - DVB-S card no longer recognized correctly suse rasputin 07/01/2019 12:46 AM 1KB
     Re: Upgrade 42.3 to 15 - DVB-S card no longer recognized correctly suse rasputin 07/01/2019 01:06 AM 1KB
       Re: Upgrade 42.3 to 15 - DVB-S card no longer recognized correctly suse rasputin 07/01/2019 03:26 AM 1KB
Re: Kernel 4.19.1 won't boot (black screen) randalhoctor 06/01/2019 11:16 AM 2KB
Re: Flashing screen when trying to login after hardware upgrade hornetster 06/01/2019 06:46 PM 2KB
   Re: Flashing screen when trying to login after hardware upgrade gogalthorp 06/01/2019 10:46 PM 1KB
     Re: Flashing screen when trying to login after hardware upgrade hornetster 07/01/2019 11:06 AM 1KB
       Re: Flashing screen when trying to login after hardware upgrade mrmazda 07/01/2019 11:56 AM 1KB
         Re: Flashing screen when trying to login after hardware upgrade hornetster 07/01/2019 12:16 PM 1KB
           Re: Flashing screen when trying to login after hardware upgrade mrmazda 07/01/2019 01:06 PM 1KB
             Re: Flashing screen when trying to login after hardware upgrade hornetster 08/01/2019 07:26 PM 1KB
Re: tmpfs not offered in partitioner during install nor afterward. susesteve 07/01/2019 07:56 AM 2KB
Re: YaST package manager: Purpose of the import and export function? dcurtisfra 08/01/2019 02:46 AM 1KB
Re: Request to mount a HDD at Login Bill L 08/01/2019 03:16 AM 2KB
   Re: Request to mount a HDD at Login suse rasputin 08/01/2019 04:16 AM 2KB
     Re: Request to mount a HDD at Login hcvv 08/01/2019 04:36 AM 2KB
     Re: Request to mount a HDD at Login deano ferrari 08/01/2019 05:06 AM 2KB
Re: Unable to login to text terminals: System does not let me enter password kroppyer 08/01/2019 05:46 AM 2KB
   Re: Unable to login to text terminals: System does not let me enter password Knurpht 08/01/2019 08:56 AM 2KB
     Re: Unable to login to text terminals: System does not let me enter password arvidjaar 08/01/2019 02:46 PM 2KB
       Re: Unable to login to text terminals: System does not let me enter password jc anker 08/01/2019 08:16 PM 2KB
         Re: Unable to login to text terminals: System does not let me enter password larryr 09/01/2019 05:56 AM 2KB
           Re: Unable to login to text terminals: System does not let me enter password tkmbe 13/01/2019 10:26 PM 2KB
             Re: Unable to login to text terminals: System does not let me enter password nrickert 13/01/2019 10:46 PM 2KB
Re: Fonts in KDE Tumbleweed terpentijn 08/01/2019 05:36 PM 2KB
   Re: Fonts in KDE Tumbleweed unix111 08/01/2019 06:36 PM 2KB
Re: How to have a custom UEFI grub menu for a multiboot system Cavsfan 10/01/2019 02:26 AM 2KB
Re: How to have a custom UEFI grub menu for a multiboot system Cavsfan 10/01/2019 04:46 AM 3KB
   Re: How to have a custom UEFI grub menu for a multiboot system Cavsfan 10/01/2019 04:56 AM 2KB
   Re: How to have a custom UEFI grub menu for a multiboot system mrmazda 10/01/2019 07:56 AM 3KB
     Re: How to have a custom UEFI grub menu for a multiboot system karlmistelberger 10/01/2019 03:36 PM 2KB
       Re: How to have a custom UEFI grub menu for a multiboot system nrickert 10/01/2019 08:36 PM 2KB
     Re: How to have a custom UEFI grub menu for a multiboot system Cavsfan 11/01/2019 04:26 AM 5KB
       Re: How to have a custom UEFI grub menu for a multiboot system gogalthorp 11/01/2019 05:56 AM 2KB
         Re: How to have a custom UEFI grub menu for a multiboot system mrmazda 11/01/2019 02:06 PM 2KB
           Re: How to have a custom UEFI grub menu for a multiboot system nrickert 11/01/2019 09:46 PM 2KB
       Re: How to have a custom UEFI grub menu for a multiboot system mrmazda 11/01/2019 02:36 PM 3KB
         Re: How to have a custom UEFI grub menu for a multiboot system Cavsfan 12/01/2019 05:56 AM 2KB
           Re: How to have a custom UEFI grub menu for a multiboot system mrmazda 12/01/2019 06:06 AM 2KB
   Re: How to have a custom UEFI grub menu for a multiboot system karlmistelberger 11/01/2019 11:26 PM 2KB
     Re: How to have a custom UEFI grub menu for a multiboot system Cavsfan 12/01/2019 05:46 AM 8KB
       Re: How to have a custom UEFI grub menu for a multiboot system karlmistelberger 12/01/2019 08:16 PM 5KB
         Re: How to have a custom UEFI grub menu for a multiboot system Cavsfan 13/01/2019 08:56 AM 3KB
           Re: How to have a custom UEFI grub menu for a multiboot system karlmistelberger 13/01/2019 05:46 PM 5KB
             Re: How to have a custom UEFI grub menu for a multiboot system Cavsfan 14/01/2019 02:06 AM 2KB
Re: leap 15 not recognizing kvm keayboard and mouse psmely 10/01/2019 06:56 PM 1KB
Re: 15.0 installation hang - how do I collect information to make a useful bug report? Peadur the Bard 14/01/2019 02:06 AM 1KB
   Re: 15.0 installation hang - how do I collect information to make a useful bug report? Fraser Bell 14/01/2019 05:06 AM 1KB
Re: Fixing slow boot on Leap 42.2 unix111 14/01/2019 07:56 PM 3KB
   Re: Fixing slow boot on Leap 42.2 Fraser Bell 16/01/2019 08:26 AM 1KB
Re: Leap 15.0 , Console login problem krienke 15/01/2019 05:26 PM 2KB
   Re: Leap 15.0 , Console login problem mrmazda 15/01/2019 05:56 PM 2KB
     Re: Leap 15.0 , Console login problem krienke 15/01/2019 10:06 PM 2KB
       Re: Leap 15.0 , Console login problem mrmazda 15/01/2019 11:06 PM 2KB
         Re: Leap 15.0 , Console login problem krienke 15/01/2019 11:26 PM 1KB
       Re: Leap 15.0 , Console login problem ratzi 16/01/2019 07:06 PM 5KB
Re: order of device sensors listed in hwmon changes every boot: how to force specific order? emil65k 17/01/2019 02:26 PM 1KB