nntp.novell.com/opensuse.org.help.install-boot-login    Page: (300) [Reload] [Post] [OE] [Favorites] [Ranking] [Next]
Subject From Date Size
Live bootable image shows error & drops into boot prompt bijaydeyp 14/11/2018 12:06 AM 1KB
   Re: Live bootable image shows error & drops into boot prompt nrickert 14/11/2018 01:16 AM 1KB
     Re: Live bootable image shows error & drops into boot prompt bijaydeyp 14/11/2018 02:56 AM 1KB
       Re: Live bootable image shows error & drops into boot prompt nrickert 14/11/2018 03:36 AM 1KB
         Re: Live bootable image shows error & drops into boot prompt bijaydeyp 14/11/2018 11:46 AM 1KB
.profile in "daemon" suse linux jessekanth 13/11/2018 04:56 PM 1KB
   Re: .profile in "daemon" suse linux dcurtisfra 13/11/2018 07:06 PM 1KB
reboot-required ..... testing if it is neccesary a reboot from a script fperal 13/11/2018 04:26 AM 1KB
   Re: reboot-required ..... testing if it is neccesary a reboot from a script nrickert 13/11/2018 05:06 AM 1KB
     Re: reboot-required ..... testing if it is neccesary a reboot from a script fperal 13/11/2018 06:46 AM 2KB
       Re: reboot-required ..... testing if it is neccesary a reboot from a script nrickert 13/11/2018 07:16 AM 1KB
       Re: reboot-required ..... testing if it is neccesary a reboot from a script jetchisel 14/11/2018 12:26 AM 2KB
         Re: reboot-required ..... testing if it is neccesary a reboot from a script fperal 14/11/2018 03:46 AM 1KB
           Re: reboot-required ..... testing if it is neccesary a reboot from a script jetchisel 14/11/2018 04:06 AM 1KB
             Re: reboot-required ..... testing if it is neccesary a reboot from a script fperal 14/11/2018 06:46 AM 1KB
     Re: reboot-required ..... testing if it is neccesary a reboot from a script nrickert 13/11/2018 09:56 AM 1KB
Installed Leap 15. After massive update I had Tumbleweed dosensuse 13/11/2018 03:36 AM 1KB
   Re: Installed Leap 15. After massive update I had Tumbleweed tsu2 13/11/2018 05:16 AM 2KB
   Re: Installed Leap 15. After massive update I had Tumbleweed Fraser Bell 13/11/2018 06:06 AM 2KB
Unbootable system after package update: nvidia gets installed together with kernel & stucks kostgr 12/11/2018 03:06 AM 3KB
   Re: Unbootable system after package update: nvidia gets installed together with kernel & stucks Knurpht 12/11/2018 04:06 AM 1KB
     Re: Unbootable system after package update: nvidia gets installed together with kernel & stucks kostgr 13/11/2018 02:56 AM 6KB
       Re: Unbootable system after package update: nvidia gets installed together with kernel & stucks Knurpht 13/11/2018 03:16 AM 1KB
         Re: Unbootable system after package update: nvidia gets installed together with kernel & stucks kostgr 13/11/2018 05:46 PM 1KB
           Re: Unbootable system after package update: nvidia gets installed together with kernel & stucks gogalthorp 13/11/2018 09:56 PM 1KB
Reactivation of the login dialogue for a desktop session elfring 10/11/2018 07:26 PM 1KB
   Re: Reactivation of the login dialogue for a desktop session nrickert 10/11/2018 10:36 PM 1KB
     Re: Reactivation of the login dialogue for a desktop session elfring 10/11/2018 11:26 PM 1KB
       Re: Reactivation of the login dialogue for a desktop session nrickert 10/11/2018 11:56 PM 1KB
         Re: Reactivation of the login dialogue for a desktop session elfring 11/11/2018 12:06 AM 1KB
           Re: Reactivation of the login dialogue for a desktop session Knurpht 11/11/2018 12:36 AM 1KB
             Re: Reactivation of the login dialogue for a desktop session gogalthorp 11/11/2018 12:36 AM 1KB
             Re: Reactivation of the login dialogue for a desktop session elfring 11/11/2018 02:16 AM 1KB
               Re: Reactivation of the login dialogue for a desktop session deano ferrari 11/11/2018 03:26 AM 1KB
                 Re: Reactivation of the login dialogue for a desktop session elfring 11/11/2018 06:06 AM 1KB
                   Re: Reactivation of the login dialogue for a desktop session deano ferrari 11/11/2018 06:16 AM 1KB
                   Re: Reactivation of the login dialogue for a desktop session Fraser Bell 11/11/2018 06:16 AM 1KB
                 Re: Reactivation of the login dialogue for a desktop session elfring 11/11/2018 06:16 PM 2KB
                   Re: Reactivation of the login dialogue for a desktop session Fraser Bell 12/11/2018 03:56 AM 2KB
                     Re: Reactivation of the login dialogue for a desktop session nrickert 12/11/2018 05:26 AM 1KB
                       Re: Reactivation of the login dialogue for a desktop session deano ferrari 12/11/2018 05:36 AM 1KB
                     Re: Reactivation of the login dialogue for a desktop session elfring 12/11/2018 05:56 AM 1KB
                     Re: Reactivation of the login dialogue for a desktop session elfring 12/11/2018 04:46 PM 1KB
                       Re: Reactivation of the login dialogue for a desktop session elfring 12/11/2018 06:36 PM 1KB
                         Re: Reactivation of the login dialogue for a desktop session elfring 13/11/2018 04:16 PM 1KB
               Re: Reactivation of the login dialogue for a desktop session Knurpht 11/11/2018 03:36 AM 1KB
                 Re: Reactivation of the login dialogue for a desktop session elfring 11/11/2018 06:16 AM 1KB
PulseAudio doesn't detect Logitech wireless headphones MirceaKitsune 10/11/2018 06:26 AM 1KB
   Re: PulseAudio doesn't detect Logitech wireless headphones MirceaKitsune 10/11/2018 06:56 AM 1KB
     Re: PulseAudio doesn't detect Logitech wireless headphones deano ferrari 10/11/2018 08:16 AM 1KB
       Re: PulseAudio doesn't detect Logitech wireless headphones MirceaKitsune 10/11/2018 08:46 AM 1KB
Computer frozen by btrfs-cleaner & btrfs-transacti using 100% CPU MirceaKitsune 10/11/2018 03:26 AM 2KB
   Re: Computer frozen by btrfs-cleaner & btrfs-transacti using 100% CPU MirceaKitsune 10/11/2018 03:46 AM 1KB
     Re: Computer frozen by btrfs-cleaner & btrfs-transacti using 100% CPU Knurpht 10/11/2018 04:06 AM 2KB
       Re: Computer frozen by btrfs-cleaner & btrfs-transacti using 100% CPU MirceaKitsune 10/11/2018 05:56 AM 2KB
         Re: Computer frozen by btrfs-cleaner & btrfs-transacti using 100% CPU MirceaKitsune 12/11/2018 04:36 AM 2KB
           Re: Computer frozen by btrfs-cleaner & btrfs-transacti using 100% CPU gogalthorp 12/11/2018 06:06 AM 1KB
Graphics glitch no check marks in bootable Tumbleweed-Snapshot20181107 9924726 10/11/2018 12:26 AM 2KB
   Re: Graphics glitch no check marks in bootable Tumbleweed-Snapshot20181107 nrickert 10/11/2018 09:06 AM 1KB
     Re: Graphics glitch no check marks in bootable Tumbleweed-Snapshot20181107 nrickert 10/11/2018 10:56 AM 1KB
       Re: Graphics glitch no check marks in bootable Tumbleweed-Snapshot20181107 9924726 12/11/2018 02:56 AM 1KB
         Re: Graphics glitch no check marks in bootable Tumbleweed-Snapshot20181107 Knurpht 13/11/2018 12:46 AM 1KB
           Re: Graphics glitch no check marks in bootable Tumbleweed-Snapshot20181107 nrickert 13/11/2018 01:26 AM 1KB
             Re: Graphics glitch no check marks in bootable Tumbleweed-Snapshot20181107 Knurpht 13/11/2018 02:06 AM 1KB
Leap15 Installation on Dell XPS15 9570 stalls at hardware detection mkossmann 09/11/2018 09:06 PM 1KB
   Re: Leap15 Installation on Dell XPS15 9570 stalls at hardware detection Knurpht 09/11/2018 11:36 PM 2KB
     Re: Leap15 Installation on Dell XPS15 9570 stalls at hardware detection mkossmann 10/11/2018 03:56 AM 1KB
       Re: Leap15 Installation on Dell XPS15 9570 stalls at hardware detection Knurpht 10/11/2018 04:06 AM 1KB
an advice on which fs to use for / home partition alssndr0 09/11/2018 08:46 PM 3KB
   Re: an advice on which fs to use for / home partition nrickert 09/11/2018 08:56 PM 1KB
     Re: an advice on which fs to use for / home partition alssndr0 09/11/2018 09:06 PM 1KB
       Re: an advice on which fs to use for / home partition gogalthorp 09/11/2018 09:26 PM 1KB
         Re: an advice on which fs to use for / home partition alssndr0 09/11/2018 09:36 PM 1KB
           Re: an advice on which fs to use for / home partition gogalthorp 09/11/2018 09:56 PM 1KB
             Re: an advice on which fs to use for / home partition alssndr0 09/11/2018 10:06 PM 1KB
               Re: an advice on which fs to use for / home partition nrickert 09/11/2018 10:16 PM 1KB
                 Re: an advice on which fs to use for / home partition alssndr0 09/11/2018 10:26 PM 1KB
                   Re: an advice on which fs to use for / home partition tsu2 09/11/2018 11:36 PM 2KB
                     Re: an advice on which fs to use for / home partition alssndr0 09/11/2018 11:56 PM 1KB
                       Re: an advice on which fs to use for / home partition Knurpht 10/11/2018 12:06 AM 1KB
                         Re: an advice on which fs to use for / home partition tsu2 10/11/2018 02:26 AM 3KB
Leap 15.0 install failure with Crucial MX100 SSD paxton 09/11/2018 07:26 AM 2KB
   Re: Leap 15.0 install failure with Crucial MX100 SSD malcolmlewis 09/11/2018 08:56 AM 3KB
     Re: Leap 15.0 install failure with Crucial MX100 SSD mrmazda 09/11/2018 02:16 PM 1KB
     Re: Leap 15.0 install failure with Crucial MX100 SSD paxton 10/11/2018 05:56 AM 1KB
computer stops after plymouth runs prudereid 08/11/2018 10:56 PM 1KB
   Re: computer stops after plymouth runs nrickert 08/11/2018 11:36 PM 1KB
     Re: computer stops after plymouth runs prudereid 09/11/2018 01:46 AM 1KB
       Re: computer stops after plymouth runs prudereid 09/11/2018 01:56 AM 1KB
         Re: computer stops after plymouth runs nrickert 09/11/2018 02:36 AM 1KB
           Re: computer stops after plymouth runs prudereid 09/11/2018 04:06 AM 1KB
             Re: computer stops after plymouth runs nrickert 09/11/2018 04:56 AM 1KB
               Re: computer stops after plymouth runs prudereid 09/11/2018 06:16 AM 1KB
                 Re: computer stops after plymouth runs nrickert 09/11/2018 07:06 AM 1KB
                   Re: computer stops after plymouth runs prudereid 09/11/2018 07:26 AM 1KB
                     Re: computer stops after plymouth runs nrickert 09/11/2018 09:16 AM 1KB
[WSL] Fails to set root password after initial installation Subsystem 08/11/2018 07:46 PM 2KB
   Re: [WSL] Fails to set root password after initial installation nrickert 08/11/2018 09:36 PM 1KB
   Re: [WSL] Fails to set root password after initial installation tsu2 08/11/2018 09:46 PM 2KB
     Re: [WSL] Fails to set root password after initial installation Subsystem 08/11/2018 10:06 PM 2KB
       Re: [WSL] Fails to set root password after initial installation gogalthorp 08/11/2018 10:06 PM 1KB
       Re: [WSL] Fails to set root password after initial installation tsu2 08/11/2018 10:36 PM 2KB
         Re: [WSL] Fails to set root password after initial installation tsu2 08/11/2018 10:46 PM 1KB
           Re: [WSL] Fails to set root password after initial installation tsu2 08/11/2018 10:56 PM 1KB
Cannot access instalation media/repositories/home:/dnh/openSUSE_LEAP_42.3/(Medium 1). c3p0 08/11/2018 05:06 PM 1KB
   Re: Cannot access instalation media/repositories/home:/dnh/openSUSE_LEAP_42.3/(Medium 1). Knurpht 08/11/2018 09:06 PM 2KB
     Re: Cannot access instalation media/repositories/home:/dnh/openSUSE_LEAP_42.3/(Medium 1). Sauerland 09/11/2018 12:36 AM 1KB
       Re: Cannot access instalation media/repositories/home:/dnh/openSUSE_LEAP_42.3/(Medium 1). mrmazda 09/11/2018 05:06 AM 1KB
         Re: Cannot access instalation media/repositories/home:/dnh/openSUSE_LEAP_42.3/(Medium 1). c3p0 09/11/2018 03:16 PM 1KB
wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 06/11/2018 07:26 PM 1KB
   Re: wlan0 / NO ACCSESS / SECRETS REQUIRES dcurtisfra 06/11/2018 07:46 PM 2KB
     Re: wlan0 / NO ACCSESS / SECRETS REQUIRES Knurpht 06/11/2018 07:56 PM 2KB
     Re: wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 06/11/2018 08:06 PM 1KB
       Re: wlan0 / NO ACCSESS / SECRETS REQUIRES dcurtisfra 06/11/2018 08:16 PM 1KB
         Re: wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 06/11/2018 08:36 PM 1KB
           Re: wlan0 / NO ACCSESS / SECRETS REQUIRES Knurpht 06/11/2018 08:56 PM 2KB
   Re: wlan0 / NO ACCSESS / SECRETS REQUIRES tsu2 07/11/2018 12:16 AM 2KB
     Re: wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 09/11/2018 09:56 PM 3KB
       Re: wlan0 / NO ACCSESS / SECRETS REQUIRES tsu2 09/11/2018 11:16 PM 1KB
         Re: wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 10/11/2018 06:26 PM 1KB
           Re: wlan0 / NO ACCSESS / SECRETS REQUIRES deano ferrari 12/11/2018 04:06 PM 1KB
             Re: wlan0 / NO ACCSESS / SECRETS REQUIRES deano ferrari 12/11/2018 04:36 PM 1KB
             Re: wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 13/11/2018 04:06 AM 2KB
               Re: wlan0 / NO ACCSESS / SECRETS REQUIRES deano ferrari 13/11/2018 05:36 AM 2KB
               Re: wlan0 / NO ACCSESS / SECRETS REQUIRES dcurtisfra 13/11/2018 05:46 PM 2KB
                 Re: wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 13/11/2018 07:46 PM 1KB
                   Re: wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 14/11/2018 03:56 AM 1KB
           Re: wlan0 / NO ACCSESS / SECRETS REQUIRES tsu2 12/11/2018 10:06 PM 2KB
             Re: wlan0 / NO ACCSESS / SECRETS REQUIRES jc anker 13/11/2018 05:36 AM 1KB
               Re: wlan0 / NO ACCSESS / SECRETS REQUIRES deano ferrari 13/11/2018 07:16 AM 1KB
   Re: wlan0 / NO ACCSESS / SECRETS REQUIRES dcurtisfra 12/11/2018 07:16 PM 1KB
How to install directly into a subvolume RastaManPower 06/11/2018 07:36 AM 1KB
   Re: How to install directly into a subvolume Knurpht 06/11/2018 07:46 AM 2KB
     Re: How to install directly into a subvolume RastaManPower 06/11/2018 08:36 AM 1KB
       Re: How to install directly into a subvolume Knurpht 06/11/2018 08:56 AM 2KB
         Re: How to install directly into a subvolume RastaManPower 06/11/2018 09:26 AM 1KB
           Re: How to install directly into a subvolume RastaManPower 06/11/2018 10:06 AM 1KB
             Re: How to install directly into a subvolume RastaManPower 06/11/2018 10:36 AM 1KB
               Re: How to install directly into a subvolume Knurpht 06/11/2018 08:26 PM 1KB
Update from Leap 42.3 to 15.0: No login mathos200 06/11/2018 04:06 AM 4KB
   Re: Update from Leap 42.3 to 15.0: No login Fraser Bell 06/11/2018 05:46 AM 1KB
     Re: Update from Leap 42.3 to 15.0: No login Knurpht 06/11/2018 06:56 AM 3KB
     Re: Update from Leap 42.3 to 15.0: No login mrmazda 06/11/2018 10:56 AM 2KB
   Re: Update from Leap 42.3 to 15.0: No login dcurtisfra 06/11/2018 08:06 PM 1KB
     Re: Update from Leap 42.3 to 15.0: No login mathos200 08/11/2018 03:16 AM 14KB
       Re: Update from Leap 42.3 to 15.0: No login mrmazda 08/11/2018 04:16 AM 2KB
       Re: Update from Leap 42.3 to 15.0: No login gogalthorp 08/11/2018 04:56 AM 1KB
         Re: Update from Leap 42.3 to 15.0: No login mathos200 12/11/2018 03:16 AM 9KB
           Re: Update from Leap 42.3 to 15.0: No login mrmazda 12/11/2018 12:36 PM 2KB
             Re: Update from Leap 42.3 to 15.0: No login dcurtisfra 12/11/2018 07:06 PM 1KB
certificate installed with java keytool gone after reboot kurtseebauer 06/11/2018 02:36 AM 1KB
   Re: certificate installed with java keytool gone after reboot tsu2 07/11/2018 12:36 AM 1KB
NMI watchdog: BUG: soft lockup - CPU#7 stuck for 23s! [mysqld:10435] fperal 05/11/2018 08:56 PM 10KB
   Re: NMI watchdog: BUG: soft lockup - CPU#7 stuck for 23s! [mysqld:10435] fperal 05/11/2018 09:26 PM 1KB
     Re: NMI watchdog: BUG: soft lockup - CPU#7 stuck for 23s! [mysqld:10435] fperal 08/11/2018 06:46 AM 2KB
       Re: NMI watchdog: BUG: soft lockup - CPU#7 stuck for 23s! [mysqld:10435] fperal 13/11/2018 06:46 AM 1KB
AMD driver RX 580 anton 05/11/2018 05:06 PM 1KB
   Re: AMD driver RX 580 malcolmlewis 05/11/2018 08:26 PM 1KB
     Re: AMD driver RX 580 anton 05/11/2018 08:56 PM 1KB
       Re: AMD driver RX 580 malcolmlewis 05/11/2018 09:06 PM 2KB
   Re: AMD driver RX 580 dcurtisfra 05/11/2018 09:16 PM 1KB
     Re: AMD driver RX 580 anton 05/11/2018 09:36 PM 1KB
       Re: AMD driver RX 580 nenadandric 13/11/2018 02:06 PM 1KB
         Re: AMD driver RX 580 mrmazda 13/11/2018 03:46 PM 1KB
           Re: AMD driver RX 580 anton 13/11/2018 04:16 PM 1KB
           Re: AMD driver RX 580 dcurtisfra 13/11/2018 06:06 PM 1KB
             Re: AMD driver RX 580 malcolmlewis 13/11/2018 11:24 PM 3KB
           Re: AMD driver RX 580 dcurtisfra 13/11/2018 07:16 PM 1KB
         Re: AMD driver RX 580 anton 13/11/2018 11:56 PM 1KB
What's the relationship between SUSE and openSUSE? bsdnet 05/11/2018 01:36 PM 1KB
   Re: What's the relationship between SUSE and openSUSE? RBrownSUSE 05/11/2018 04:06 PM 2KB
JS Error: SyntaxError //org/gnome/shell/ui/runDialog.js:175 agd 05/11/2018 01:26 AM 1KB
   Re: JS Error: SyntaxError //org/gnome/shell/ui/runDialog.js:175 Knurpht 05/11/2018 01:36 AM 2KB
     Re: JS Error: SyntaxError //org/gnome/shell/ui/runDialog.js:175 agd 05/11/2018 01:56 AM 1KB
multi-boot: failure via GRUB tui or gui keellambert 04/11/2018 11:36 PM 2KB
   Re: multi-boot: failure via GRUB tui or gui malcolmlewis 04/11/2018 11:46 PM 1KB
     Re: multi-boot: failure via GRUB tui or gui keellambert 05/11/2018 12:26 AM 1KB
       Re: multi-boot: failure via GRUB tui or gui Metapsych 05/11/2018 01:16 AM 1KB
         Re: multi-boot: failure via GRUB tui or gui nrickert 05/11/2018 01:36 AM 1KB
           Re: multi-boot: failure via GRUB tui or gui keellambert 05/11/2018 09:06 AM 2KB
             Re: multi-boot: failure via GRUB tui or gui nrickert 05/11/2018 09:36 AM 1KB
               Re: multi-boot: failure via GRUB tui or gui keellambert 05/11/2018 05:26 PM 1KB
       Re: multi-boot: failure via GRUB tui or gui malcolmlewis 05/11/2018 01:22 AM 2KB
What's the best way to import / export package lists between installations? MirceaKitsune 04/11/2018 10:56 PM 3KB
   Re: What's the best way to import / export package lists between installations? Knurpht 04/11/2018 11:16 PM 1KB
     Re: What's the best way to import / export package lists between installations? jetchisel 05/11/2018 05:46 AM 1KB
   Re: What's the best way to import / export package lists between installations? Fraser Bell 05/11/2018 06:06 AM 2KB
     Re: What's the best way to import / export package lists between installations? MirceaKitsune 10/11/2018 06:46 AM 1KB
Installation from running Linux OS (bootstrap) RastaManPower 04/11/2018 10:06 PM 1KB
How to create user account for existing home directory on a fresh install? MirceaKitsune 04/11/2018 09:26 PM 2KB
   Re: How to create user account for existing home directory on a fresh install? Knurpht 04/11/2018 09:36 PM 1KB
     Re: How to create user account for existing home directory on a fresh install? MirceaKitsune 04/11/2018 10:26 PM 2KB
       Re: How to create user account for existing home directory on a fresh install? gogalthorp 04/11/2018 10:36 PM 1KB
         Re: How to create user account for existing home directory on a fresh install? MirceaKitsune 04/11/2018 11:06 PM 1KB
           Re: How to create user account for existing home directory on a fresh install? nrickert 04/11/2018 11:26 PM 1KB
           Re: How to create user account for existing home directory on a fresh install? Knurpht 04/11/2018 11:26 PM 2KB
             Re: How to create user account for existing home directory on a fresh install? MirceaKitsune 05/11/2018 12:16 AM 2KB
               Re: How to create user account for existing home directory on a fresh install? Knurpht 05/11/2018 12:36 AM 2KB
                 Re: How to create user account for existing home directory on a fresh install? gogalthorp 05/11/2018 12:46 AM 1KB
                   Re: How to create user account for existing home directory on a fresh install? MirceaKitsune 05/11/2018 04:06 AM 1KB
                     Re: How to create user account for existing home directory on a fresh install? Fraser Bell 05/11/2018 06:26 AM 1KB
                       Re: How to create user account for existing home directory on a fresh install? jetchisel 05/11/2018 07:16 AM 2KB
                   Re: How to create user account for existing home directory on a fresh install? r widell 07/11/2018 07:26 AM 2KB
                     Re: How to create user account for existing home directory on a fresh install? jetchisel 08/11/2018 12:56 AM 2KB
                   Re: How to create user account for existing home directory on a fresh install? MirceaKitsune 10/11/2018 06:36 AM 2KB
                     Re: How to create user account for existing home directory on a fresh install? Fraser Bell 10/11/2018 07:26 AM 2KB
                     Re: How to create user account for existing home directory on a fresh install? jetchisel 10/11/2018 06:46 PM 2KB
Systemctl -hybrid-sleep does not work anymore with the 410.73 driver Operius 04/11/2018 04:46 PM 2KB
Cannot Install on vmware kevink propaas 04/11/2018 11:36 AM 2KB
   Re: Cannot Install on vmware hendwolt 05/11/2018 03:16 AM 1KB
   Re: Cannot Install on vmware tsu2 07/11/2018 12:46 AM 2KB
Wrong permissions on /var/run/chrony marel 04/11/2018 01:26 AM 2KB
   Re: Wrong permissions on /var/run/chrony marel 04/11/2018 01:56 AM 2KB
     Re: Wrong permissions on /var/run/chrony Fraser Bell 04/11/2018 05:36 AM 2KB
       Re: Wrong permissions on /var/run/chrony nrickert 04/11/2018 09:06 AM 1KB
         Re: Wrong permissions on /var/run/chrony Fraser Bell 05/11/2018 05:06 AM 2KB
           Re: Wrong permissions on /var/run/chrony marel 10/11/2018 07:16 PM 1KB
             Re: Wrong permissions on /var/run/chrony nrickert 10/11/2018 10:36 PM 1KB
Login hangs after adding systemd rule Teuniz 03/11/2018 10:36 PM 2KB
   Re: Login hangs after adding systemd rule tsu2 03/11/2018 11:26 PM 2KB
     Re: Login hangs after adding systemd rule Teuniz 04/11/2018 12:46 AM 1KB
       Re: Login hangs after adding systemd rule arvidjaar 04/11/2018 06:06 PM 1KB
         Re: Login hangs after adding systemd rule Teuniz 04/11/2018 10:26 PM 1KB
Booting a Snapshot fails with: "error: null src bitmap grub_video_bitmap_create_scaled" FelixBoe 03/11/2018 08:36 PM 3KB
   Re: Booting a Snapshot fails with: "error: null src bitmap grub_video_bitmap_create_scaled" FelixBoe 04/11/2018 06:46 AM 1KB
     Re: Booting a Snapshot fails with: "error: null src bitmap grub_video_bitmap_create_scaled" Knurpht 05/11/2018 02:16 AM 1KB
       Re: Booting a Snapshot fails with: "error: null src bitmap grub_video_bitmap_create_scaled" FelixBoe 05/11/2018 03:36 AM 1KB
         Re: Booting a Snapshot fails with: "error: null src bitmap grub_video_bitmap_create_scaled" FelixBoe 14/11/2018 12:46 AM 1KB
boot log errors, questions lord valarian 03/11/2018 09:16 AM 3KB
   Re: boot log errors, questions tsu2 03/11/2018 10:26 AM 3KB
     Re: boot log errors, questions lord valarian 05/11/2018 04:26 AM 3KB
       Re: boot log errors, questions nrickert 05/11/2018 10:26 AM 1KB
       Re: boot log errors, questions deano ferrari 05/11/2018 10:56 AM 1KB
         Re: boot log errors, questions lord valarian 06/11/2018 04:36 AM 1KB
           Re: boot log errors, questions Knurpht 06/11/2018 05:26 AM 2KB
             Re: boot log errors, questions deano ferrari 06/11/2018 05:26 AM 1KB
             Re: boot log errors, questions Fraser Bell 06/11/2018 06:16 AM 2KB
               Re: boot log errors, questions lord valarian 08/11/2018 09:46 AM 2KB
                 Re: boot log errors, questions karlmistelberger 09/11/2018 04:46 AM 6KB
Laptop won't suspend with HDMI connected brunomcl 03/11/2018 05:36 AM 1KB
   Re: Laptop won't suspend with HDMI connected nrickert 03/11/2018 11:46 PM 1KB
     Re: Laptop won't suspend with HDMI connected malcolmlewis 04/11/2018 12:33 AM 1KB
       Re: Laptop won't suspend with HDMI connected brunomcl 04/11/2018 01:36 AM 1KB
         Re: Laptop won't suspend with HDMI connected malcolmlewis 04/11/2018 02:48 AM 2KB
           Re: Laptop won't suspend with HDMI connected brunomcl 04/11/2018 03:06 PM 1KB
     Re: Laptop won't suspend with HDMI connected brunomcl 04/11/2018 01:36 AM 1KB
boot fails, no password prompt for LUKS root jayarmstrong 02/11/2018 10:16 PM 1KB
   Re: boot fails, no password prompt for LUKS root nrickert 02/11/2018 11:06 PM 1KB
     Re: boot fails, no password prompt for LUKS root jayarmstrong 03/11/2018 12:36 AM 1KB
       Re: boot fails, no password prompt for LUKS root nrickert 03/11/2018 02:06 AM 2KB
         Re: boot fails, no password prompt for LUKS root jayarmstrong 03/11/2018 04:46 AM 1KB
           Re: boot fails, no password prompt for LUKS root nrickert 03/11/2018 05:16 AM 1KB
Re: How to prevent removed packages to be reinstalled by dist-upgrade? tsu2 02/11/2018 11:16 PM 2KB
   Re: How to prevent removed packages to be reinstalled by dist-upgrade? MirceaKitsune 04/11/2018 09:26 PM 1KB
Re: kde - boot message "failed to setup virtual console' lord valarian 03/11/2018 08:16 AM 1KB
Re: kde - boot message "failed to setup virtual console' lord valarian 03/11/2018 08:26 AM 1KB
Re: kde - boot message "failed to setup virtual console' marel 04/11/2018 01:06 AM 1KB
   Re: kde - boot message "failed to setup virtual console' lord valarian 06/11/2018 04:26 AM 2KB
     Re: kde - boot message "failed to setup virtual console' Knurpht 06/11/2018 06:06 AM 2KB
Re: Install Ruby crashing in upgrade on first mount tsu2 03/11/2018 10:36 AM 2KB
   Re: Install Ruby crashing in upgrade on first mount ercoupeflyer 08/11/2018 04:06 AM 2KB
     Re: Install Ruby crashing in upgrade on first mount tsu2 08/11/2018 09:56 PM 2KB
Re: How to customize a OpenSuse ISO? bsdnet 04/11/2018 03:26 AM 1KB
Re: How to customize a OpenSuse ISO? bsdnet 04/11/2018 03:36 AM 1KB
   Re: How to customize a OpenSuse ISO? gogalthorp 04/11/2018 10:06 AM 1KB
     Re: How to customize a OpenSuse ISO? bsdnet 07/11/2018 02:46 AM 1KB
       Re: How to customize a OpenSuse ISO? gogalthorp 07/11/2018 05:06 AM 1KB
Re: 15.0 installation hang - how do I collect information to make a useful bug report? hobrob 05/11/2018 01:56 AM 1KB
   Re: 15.0 installation hang - how do I collect information to make a useful bug report? mrmazda 05/11/2018 04:16 AM 2KB
     Re: 15.0 installation hang - how do I collect information to make a useful bug report? hobrob 10/11/2018 01:56 AM 1KB
       Re: 15.0 installation hang - how do I collect information to make a useful bug report? Peadur the Bard 10/11/2018 04:16 AM 1KB
       Re: 15.0 installation hang - how do I collect information to make a useful bug report? gogalthorp 10/11/2018 04:56 AM 1KB
Re: Plasma desktop not loading properly after update PorkPieHat 05/11/2018 05:46 PM 7KB
   Re: Plasma desktop not loading properly after update mrmazda 05/11/2018 06:06 PM 1KB
     Re: Plasma desktop not loading properly after update nrickert 05/11/2018 09:26 PM 1KB
       Re: Plasma desktop not loading properly after update PorkPieHat 06/11/2018 06:06 PM 1KB
       Re: Plasma desktop not loading properly after update nrickert 09/11/2018 02:46 AM 1KB
         Re: Plasma desktop not loading properly after update PorkPieHat 11/11/2018 01:46 AM 1KB
Re: loging out from a graphic session provokes screen flickering and does not allow relogin. sharphawk 06/11/2018 05:26 PM 2KB
   Re: loging out from a graphic session provokes screen flickering and does not allow relogin. glistwan 06/11/2018 05:36 PM 2KB
     Re: loging out from a graphic session provokes screen flickering and does not allow relogin. sharphawk 06/11/2018 11:16 PM 2KB
       Re: loging out from a graphic session provokes screen flickering and does not allow relogin. Knurpht 07/11/2018 12:06 AM 2KB
         Re: loging out from a graphic session provokes screen flickering and does not allow relogin. sharphawk 07/11/2018 07:16 AM 2KB
           Re: loging out from a graphic session provokes screen flickering and does not allow relogin. mrmazda 07/11/2018 07:46 AM 2KB
Re: Installation process freezes or does not detect partitions Tagar95 08/11/2018 06:36 AM 2KB
   Re: Installation process freezes or does not detect partitions mrmazda 08/11/2018 08:06 AM 1KB
Re: Failed to start Setup Virtual Console karlmistelberger 10/11/2018 06:56 PM 2KB
   Re: Failed to start Setup Virtual Console marel 10/11/2018 08:36 PM 1KB
     Re: Failed to start Setup Virtual Console hendwolt 11/11/2018 03:26 AM 4KB
       Re: Failed to start Setup Virtual Console karlmistelberger 11/11/2018 04:36 AM 5KB
         Re: Failed to start Setup Virtual Console marel 11/11/2018 06:26 AM 1KB
           Re: Failed to start Setup Virtual Console karlmistelberger 11/11/2018 01:06 PM 2KB
             Re: Failed to start Setup Virtual Console marel 11/11/2018 04:56 PM 2KB
               Re: Failed to start Setup Virtual Console karlmistelberger 11/11/2018 11:56 PM 2KB
         Re: Failed to start Setup Virtual Console hendwolt 11/11/2018 03:46 PM 1KB
           Re: Failed to start Setup Virtual Console karlmistelberger 12/11/2018 12:06 AM 2KB
             Re: Failed to start Setup Virtual Console karlmistelberger 12/11/2018 08:16 PM 2KB
Re: Tool for creating multiboot USB janssensm 13/11/2018 03:26 AM 1KB
Re: sssd will not start since upgrade, but crashes instead hangarbait 13/11/2018 08:26 PM 2KB
   Re: sssd will not start since upgrade, but crashes instead jona2402 13/11/2018 09:26 PM 2KB