nntp.novell.com/opensuse.org.help.hardware    Page: (300) [Reload] [Post] [OE] [Favorites] [Ranking] [Next]
Subject From Date Size
USB cable failed to upload Firmware in openSUSE Leap 42.3 bowbth 22/11/2017 09:46 PM 2KB
Canon CanoScan LiDE 120 driver Zelator57 22/11/2017 12:46 PM 1KB
   Re: Canon CanoScan LiDE 120 driver deano ferrari 22/11/2017 03:36 PM 2KB
Screen flickering with Nouveau/Nvidia nvs 3100m EriolBrumel 21/11/2017 03:36 PM 1KB
BTRFS Raid 5 Unable to mount darrenxyz 19/11/2017 10:26 PM 3KB
   Re: BTRFS Raid 5 Unable to mount quinness 22/11/2017 03:26 AM 1KB
radeon 0000:02:00.0: disabling GPU acceleration slickrick66 19/11/2017 12:56 PM 1KB
   Re: radeon 0000:02:00.0: disabling GPU acceleration slickrick66 19/11/2017 01:06 PM 1KB
     Re: radeon 0000:02:00.0: disabling GPU acceleration slickrick66 19/11/2017 01:16 PM 1KB
XPS15: Ethernet through Thunderbolt port not working onturenio 16/11/2017 09:06 PM 1KB
   Re: XPS15: Ethernet through Thunderbolt port not working brunomcl 20/11/2017 05:06 AM 4KB
   Re: XPS15: Ethernet through Thunderbolt port not working deano ferrari 20/11/2017 02:46 PM 2KB
     Re: XPS15: Ethernet through Thunderbolt port not working deano ferrari 20/11/2017 02:46 PM 1KB
       Re: XPS15: Ethernet through Thunderbolt port not working onturenio 20/11/2017 05:56 PM 10KB
         Re: XPS15: Ethernet through Thunderbolt port not working deano ferrari 21/11/2017 01:56 AM 2KB
           Re: XPS15: Ethernet through Thunderbolt port not working onturenio 21/11/2017 06:46 PM 2KB
             Re: XPS15: Ethernet through Thunderbolt port not working Knurpht 21/11/2017 07:56 PM 1KB
               Re: XPS15: Ethernet through Thunderbolt port not working onturenio 21/11/2017 09:46 PM 2KB
                 Re: XPS15: Ethernet through Thunderbolt port not working Sauerland 22/11/2017 01:36 AM 1KB
                   Re: XPS15: Ethernet through Thunderbolt port not working deano ferrari 22/11/2017 02:06 AM 2KB
                   Re: XPS15: Ethernet through Thunderbolt port not working deano ferrari 22/11/2017 02:06 AM 1KB
                     Re: XPS15: Ethernet through Thunderbolt port not working Sauerland 22/11/2017 02:16 AM 1KB
HDMI sound device is not detected striding me 16/11/2017 01:46 PM 2KB
   Re: HDMI sound device is not detected deano ferrari 16/11/2017 04:06 PM 1KB
     Re: HDMI sound device is not detected striding me 16/11/2017 05:16 PM 1KB
       Re: HDMI sound device is not detected deano ferrari 17/11/2017 03:26 AM 1KB
       Re: HDMI sound device is not detected oldcpu 17/11/2017 08:06 AM 1KB
   Re: HDMI sound device is not detected oldcpu 17/11/2017 07:56 AM 2KB
     Re: HDMI sound device is not detected deano ferrari 17/11/2017 08:36 AM 1KB
       Re: HDMI sound device is not detected striding me 17/11/2017 07:46 PM 2KB
         Re: HDMI sound device is not detected striding me 18/11/2017 05:26 AM 1KB
           Re: HDMI sound device is not detected oldcpu 18/11/2017 05:46 AM 1KB
             Re: HDMI sound device is not detected striding me 18/11/2017 05:56 AM 2KB
               Re: HDMI sound device is not detected deano ferrari 18/11/2017 08:46 AM 2KB
                 Re: HDMI sound device is not detected oldcpu 18/11/2017 03:26 PM 2KB
How to enable palm rejection for Touchpad in Leap 42.3? lance321 16/11/2017 01:26 AM 2KB
   Re: How to enable palm rejection for Touchpad in Leap 42.3? tsu2 16/11/2017 02:16 AM 2KB
   Re: How to enable palm rejection for Touchpad in Leap 42.3? OrsoBruno 16/11/2017 02:46 AM 1KB
   Re: How to enable palm rejection for Touchpad in Leap 42.3? deano ferrari 16/11/2017 03:06 AM 1KB
     Re: How to enable palm rejection for Touchpad in Leap 42.3? OrsoBruno 16/11/2017 03:56 AM 2KB
       Re: How to enable palm rejection for Touchpad in Leap 42.3? deano ferrari 16/11/2017 05:16 AM 1KB
         Re: How to enable palm rejection for Touchpad in Leap 42.3? lance321 16/11/2017 09:56 PM 2KB
           Re: How to enable palm rejection for Touchpad in Leap 42.3? deano ferrari 17/11/2017 02:16 AM 2KB
   Re: How to enable palm rejection for Touchpad in Leap 42.3? OrsoBruno 17/11/2017 12:06 AM 2KB
     Re: How to enable palm rejection for Touchpad in Leap 42.3? lance321 17/11/2017 05:46 AM 4KB
       Re: How to enable palm rejection for Touchpad in Leap 42.3? deano ferrari 17/11/2017 05:56 AM 1KB
         Re: How to enable palm rejection for Touchpad in Leap 42.3? lance321 17/11/2017 10:16 PM 1KB
Logitech Anwhere Mouse shows strange behavior hihu 15/11/2017 09:06 PM 2KB
   Re: Logitech Anwhere Mouse shows strange behavior nrickert 15/11/2017 11:26 PM 2KB
     Re: Logitech Anwhere Mouse shows strange behavior hihu 21/11/2017 05:36 PM 1KB
       Re: Logitech Anwhere Mouse shows strange behavior nrickert 21/11/2017 10:56 PM 1KB
         Re: Logitech Anwhere Mouse shows strange behavior tannington 21/11/2017 11:16 PM 1KB
           Re: Logitech Anwhere Mouse shows strange behavior hihu 22/11/2017 05:36 PM 2KB
             Re: Logitech Anwhere Mouse shows strange behavior broadstairs 22/11/2017 06:16 PM 2KB
Blinking/flipping screen after kernel update (4.13.12-1), Nvidia driver? RafiX 15/11/2017 06:06 AM 2KB
   Re: Blinking/flipping screen after kernel update (4.13.12-1), Nvidia driver? OrsoBruno 15/11/2017 11:16 PM 1KB
     Re: Blinking/flipping screen after kernel update (4.13.12-1), Nvidia driver? RafiX 16/11/2017 05:26 AM 1KB
NVIDIA drivers and zypper dup wkazubski 13/11/2017 10:56 PM 1KB
   Re: NVIDIA drivers and zypper dup tannington 14/11/2017 12:56 AM 1KB
   Re: NVIDIA drivers and zypper dup Knurpht 14/11/2017 01:36 AM 1KB
     Re: NVIDIA drivers and zypper dup wkazubski 14/11/2017 02:06 AM 5KB
       Re: NVIDIA drivers and zypper dup I A 14/11/2017 01:26 PM 5KB
         Re: NVIDIA drivers and zypper dup malcolmlewis 14/11/2017 09:46 PM 1KB
           Re: NVIDIA drivers and zypper dup wkazubski 14/11/2017 10:06 PM 1KB
             Re: NVIDIA drivers and zypper dup malcolmlewis 14/11/2017 10:36 PM 2KB
LVM Luks setup not using whole storage space coolneng 12/11/2017 09:36 PM 2KB
   Re: LVM Luks setup not using whole storage space markdd 18/11/2017 02:56 AM 1KB
     Re: LVM Luks setup not using whole storage space coolneng 21/11/2017 07:16 AM 2KB
       Re: LVM Luks setup not using whole storage space coolneng 21/11/2017 08:06 AM 1KB
Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 12/11/2017 10:16 AM 9KB
   Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 hendwolt 13/11/2017 03:36 AM 1KB
     Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 13/11/2017 06:26 AM 1KB
     Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 13/11/2017 03:06 PM 1KB
       Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 14/11/2017 05:36 AM 1KB
         Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 14/11/2017 08:06 AM 1KB
           Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 hendwolt 15/11/2017 03:26 AM 1KB
             Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 18/11/2017 02:36 PM 2KB
               Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 hendwolt 19/11/2017 12:16 AM 1KB
                 Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 20/11/2017 07:06 AM 2KB
                   Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 hendwolt 21/11/2017 03:06 AM 1KB
                     Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 22/11/2017 01:36 PM 2KB
                       Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 crmrhm 22/11/2017 01:46 PM 2KB
                         Re: Graphics trouble running Tumbleweed KDE 32-bit on ThinkPad X41 hendwolt 22/11/2017 03:46 PM 1KB
Strange sound behavior on Lenovo P51 virgi 12/11/2017 08:16 AM 1KB
   Re: Strange sound behavior on Lenovo P51 deano ferrari 12/11/2017 08:46 AM 1KB
     Re: Strange sound behavior on Lenovo P51 deano ferrari 12/11/2017 09:26 AM 1KB
       Re: Strange sound behavior on Lenovo P51 virgi 13/11/2017 02:06 AM 1KB
         Re: Strange sound behavior on Lenovo P51 virgi 13/11/2017 03:36 AM 1KB
           Re: Strange sound behavior on Lenovo P51 deano ferrari 13/11/2017 04:16 AM 1KB
             Re: Strange sound behavior on Lenovo P51 virgi 14/11/2017 03:28 AM 1KB
               Re: Strange sound behavior on Lenovo P51 oldcpu 14/11/2017 03:56 AM 1KB
                 Re: Strange sound behavior on Lenovo P51 virgi 16/11/2017 04:36 AM 1KB
                   Re: Strange sound behavior on Lenovo P51 virgi 16/11/2017 04:36 AM 1KB
                     Re: Strange sound behavior on Lenovo P51 oldcpu 17/11/2017 07:46 AM 3KB
                       Re: Strange sound behavior on Lenovo P51 oldcpu 17/11/2017 07:56 AM 3KB
                 Re: Strange sound behavior on Lenovo P51 virgi 16/11/2017 04:46 AM 1KB
                   Re: Strange sound behavior on Lenovo P51 oldcpu 16/11/2017 02:56 PM 1KB
                     Re: Strange sound behavior on Lenovo P51 oldcpu 17/11/2017 03:56 AM 1KB
                       Re: Strange sound behavior on Lenovo P51 virgi 17/11/2017 06:26 AM 1KB
                         Re: Strange sound behavior on Lenovo P51 virgi 17/11/2017 06:26 AM 1KB
                           Re: Strange sound behavior on Lenovo P51 oldcpu 17/11/2017 07:36 AM 2KB
     Re: Strange sound behavior on Lenovo P51 virgi 13/11/2017 01:56 AM 1KB
Two monitors, one wallpaper montana suse user 12/11/2017 05:26 AM 2KB
   Re: Two monitors, one wallpaper deano ferrari 13/11/2017 09:06 AM 1KB
Touchpad not found on Lenovo Yoga 720 15 inch zapsd 12/11/2017 12:46 AM 1KB
   Re: Touchpad not found on Lenovo Yoga 720 15 inch deano ferrari 12/11/2017 05:06 AM 2KB
No sound after upgrading from OpenSUSE 13.2 to Tumbleweed 4joeyirosh1 11/11/2017 03:26 PM 1KB
   Re: No sound after upgrading from OpenSUSE 13.2 to Tumbleweed deano ferrari 11/11/2017 03:46 PM 1KB
     Re: No sound after upgrading from OpenSUSE 13.2 to Tumbleweed 4joeyirosh1 11/11/2017 04:26 PM 1KB
       Re: No sound after upgrading from OpenSUSE 13.2 to Tumbleweed deano ferrari 11/11/2017 04:36 PM 1KB
         Re: No sound after upgrading from OpenSUSE 13.2 to Tumbleweed 4joeyirosh1 11/11/2017 04:36 PM 1KB
           Re: No sound after upgrading from OpenSUSE 13.2 to Tumbleweed deano ferrari 11/11/2017 04:56 PM 1KB
             Re: No sound after upgrading from OpenSUSE 13.2 to Tumbleweed deano ferrari 11/11/2017 04:56 PM 1KB
               Re: No sound after upgrading from OpenSUSE 13.2 to Tumbleweed 4joeyirosh1 11/11/2017 05:36 PM 1KB
                 Re: No sound after upgrading from OpenSUSE 13.2 to Tumbleweed deano ferrari 11/11/2017 05:56 PM 1KB
Nvidia driver cannot compile kernel module TrueNeutral 10/11/2017 02:36 PM 1KB
   Re: Nvidia driver cannot compile kernel module TrueNeutral 10/11/2017 07:06 PM 1KB
     Re: Nvidia driver cannot compile kernel module OrsoBruno 10/11/2017 10:06 PM 1KB
     Re: Nvidia driver cannot compile kernel module wolfi323 17/11/2017 02:56 AM 1KB
Errors logged on Starting Budgie2 06/11/2017 07:36 AM 1KB
   Re: Errors logged on Starting malcolmlewis 06/11/2017 08:16 AM 1KB
     Re: Errors logged on Starting Budgie2 06/11/2017 10:56 PM 2KB
       Re: Errors logged on Starting malcolmlewis 06/11/2017 11:16 PM 2KB
         Re: Errors logged on Starting Budgie2 07/11/2017 02:16 AM 1KB
sensors stupid configuration & other questions tpe 05/11/2017 11:06 PM 2KB
   Re: sensors stupid configuration & other questions tpe 05/11/2017 11:26 PM 2KB
Logitech MX1000 half buttons are not working tpe 05/11/2017 10:36 PM 2KB
   Re: Logitech MX1000 half buttons are not working deano ferrari 06/11/2017 03:16 AM 1KB
     Re: Logitech MX1000 half buttons are not working tpe 06/11/2017 05:06 PM 3KB
       Re: Logitech MX1000 half buttons are not working deano ferrari 07/11/2017 03:36 AM 2KB
         Re: Logitech MX1000 half buttons are not working tpe 07/11/2017 05:16 AM 1KB
smart says SSD is Pre-fail or Old_age Christophe deR 04/11/2017 07:36 PM 4KB
   Re: smart says SSD is Pre-fail or Old_age tannington 04/11/2017 08:46 PM 1KB
     Re: smart says SSD is Pre-fail or Old_age Christophe deR 05/11/2017 05:36 AM 3KB
   Re: smart says SSD is Pre-fail or Old_age malcolmlewis 04/11/2017 09:13 PM 1KB
     Re: smart says SSD is Pre-fail or Old_age gogalthorp 04/11/2017 11:16 PM 1KB
     Re: smart says SSD is Pre-fail or Old_age Christophe deR 05/11/2017 05:46 AM 1KB
       Re: smart says SSD is Pre-fail or Old_age Christophe deR 05/11/2017 05:56 AM 1KB
       Re: smart says SSD is Pre-fail or Old_age malcolmlewis 05/11/2017 06:26 AM 2KB
         Re: smart says SSD is Pre-fail or Old_age gogalthorp 05/11/2017 07:36 AM 1KB
         Re: smart says SSD is Pre-fail or Old_age Christophe deR 05/11/2017 09:06 PM 2KB
           Re: smart says SSD is Pre-fail or Old_age tsu2 06/11/2017 10:16 AM 3KB
       Re: smart says SSD is Pre-fail or Old_age OrsoBruno 06/11/2017 04:56 PM 3KB
         Re: smart says SSD is Pre-fail or Old_age jdd 06/11/2017 06:08 PM 1KB
           Re: smart says SSD is Pre-fail or Old_age Christophe deR 06/11/2017 08:06 PM 1KB
             Re: smart says SSD is Pre-fail or Old_age tsu2 06/11/2017 11:16 PM 3KB
               Re: smart says SSD is Pre-fail or Old_age malcolmlewis 06/11/2017 11:46 PM 3KB
   Re: smart says SSD is Pre-fail or Old_age OrsoBruno 05/11/2017 02:06 AM 1KB
     Re: smart says SSD is Pre-fail or Old_age tsu2 05/11/2017 03:06 AM 3KB
Errors reported in first 3 lines of boot dialogue on Lenovo W530 Budgie2 04/11/2017 02:56 AM 2KB
   Re: Errors reported in first 3 lines of boot dialogue on Lenovo W530 Sauerland 04/11/2017 04:16 AM 1KB
     Re: Errors reported in first 3 lines of boot dialogue on Lenovo W530 Budgie2 06/11/2017 07:16 AM 1KB
       Re: Errors reported in first 3 lines of boot dialogue on Lenovo W530 Fraser Bell 08/11/2017 08:16 AM 1KB
         Re: Errors reported in first 3 lines of boot dialogue on Lenovo W530 Budgie2 08/11/2017 04:56 PM 1KB
           Re: Errors reported in first 3 lines of boot dialogue on Lenovo W530 Fraser Bell 10/11/2017 09:36 AM 2KB
Days-long wait for completion of "btrfs check --repair" j1d1w1 02/11/2017 11:06 PM 1KB
Curious about AMD RX 570 or RX 580 on OpenSUSE simonherrmann 02/11/2017 01:26 AM 1KB
   Re: Curious about AMD RX 570 or RX 580 on OpenSUSE noee 02/11/2017 01:46 AM 1KB
     Re: Curious about AMD RX 570 or RX 580 on OpenSUSE simonherrmann 03/11/2017 02:36 AM 2KB
How did Kubuntu fix the display resolution under OpenSuse? max spam 01/11/2017 11:06 PM 1KB
   Re: How did Kubuntu fix the display resolution under OpenSuse? dcurtisfra 02/11/2017 11:26 PM 1KB
     Re: How did Kubuntu fix the display resolution under OpenSuse? max spam 06/11/2017 05:26 PM 1KB
RTC device isn't available darkalemanbr 01/11/2017 11:46 AM 2KB
   Re: RTC device isn't available darkalemanbr 06/11/2017 12:26 PM 1KB
     Re: RTC device isn't available gogalthorp 06/11/2017 09:26 PM 1KB
Unable to communicate with scanner part of printer/scanner jehojakim 31/10/2017 04:56 AM 1KB
   Re: Unable to communicate with scanner part of printer/scanner deano ferrari 31/10/2017 05:46 AM 1KB
     Re: Unable to communicate with scanner part of printer/scanner john hudson 31/10/2017 06:06 AM 1KB
       Re: Unable to communicate with scanner part of printer/scanner jehojakim 31/10/2017 07:46 PM 1KB
         Re: Unable to communicate with scanner part of printer/scanner Knurpht 31/10/2017 10:46 PM 1KB
     Re: Unable to communicate with scanner part of printer/scanner jehojakim 31/10/2017 07:46 PM 2KB
       Re: Unable to communicate with scanner part of printer/scanner deano ferrari 01/11/2017 02:46 AM 3KB
         Re: Unable to communicate with scanner part of printer/scanner deano ferrari 01/11/2017 10:26 AM 2KB
         Re: Unable to communicate with scanner part of printer/scanner jehojakim 01/11/2017 07:56 PM 2KB
           Re: Unable to communicate with scanner part of printer/scanner deano ferrari 02/11/2017 02:16 AM 3KB
             Re: Unable to communicate with scanner part of printer/scanner jdd 02/11/2017 03:46 AM 1KB
               Re: Unable to communicate with scanner part of printer/scanner deano ferrari 02/11/2017 04:26 AM 1KB
                 Re: Unable to communicate with scanner part of printer/scanner jdd 02/11/2017 05:06 AM 1KB
                   Re: Unable to communicate with scanner part of printer/scanner deano ferrari 02/11/2017 04:16 PM 2KB
             Re: Unable to communicate with scanner part of printer/scanner jehojakim 03/11/2017 04:16 AM 1KB
               Re: Unable to communicate with scanner part of printer/scanner deano ferrari 03/11/2017 04:16 AM 1KB
                 Re: Unable to communicate with scanner part of printer/scanner deano ferrari 03/11/2017 04:16 AM 1KB
How do I find cherock1254 29/10/2017 01:46 AM 1KB
   Re: How do I find Sauerland 29/10/2017 01:56 AM 1KB
   Re: How do I find cherock1254 29/10/2017 02:16 AM 1KB
     Re: How do I find Sauerland 29/10/2017 02:26 AM 1KB
   Re: How do I find cherock1254 29/10/2017 10:36 AM 1KB
System boots only in recovery mode Skeletonix 28/10/2017 05:26 AM 1KB
   Re: System boots only in recovery mode Sauerland 28/10/2017 01:36 PM 1KB
     Re: System boots only in recovery mode Skeletonix 28/10/2017 04:56 PM 4KB
       Re: System boots only in recovery mode Skeletonix 28/10/2017 06:16 PM 1KB
How to set GeForce GTX 970 as default video adapter BeakersHelper 27/10/2017 03:56 AM 2KB
   Re: How to set GeForce GTX 970 as default video adapter BeakersHelper 27/10/2017 04:16 AM 3KB
     Re: How to set GeForce GTX 970 as default video adapter Sauerland 27/10/2017 04:46 AM 1KB
       Re: How to set GeForce GTX 970 as default video adapter BeakersHelper 27/10/2017 05:46 AM 1KB
         Re: How to set GeForce GTX 970 as default video adapter BeakersHelper 27/10/2017 11:26 PM 3KB
Epson ES-200 Document Scanner SUSE 42.3 richardrosa 26/10/2017 06:16 PM 1KB
   Re: Epson ES-200 Document Scanner SUSE 42.3 richardrosa 27/10/2017 12:26 AM 1KB
     Re: Epson ES-200 Document Scanner SUSE 42.3 deano ferrari 27/10/2017 03:26 AM 1KB
       Re: Epson ES-200 Document Scanner SUSE 42.3 deano ferrari 27/10/2017 03:36 AM 1KB
       Re: Epson ES-200 Document Scanner SUSE 42.3 richardrosa 27/10/2017 06:26 AM 2KB
         Re: Epson ES-200 Document Scanner SUSE 42.3 deano ferrari 27/10/2017 07:46 AM 1KB
           Re: Epson ES-200 Document Scanner SUSE 42.3 richardrosa 27/10/2017 04:56 PM 2KB
             Re: Epson ES-200 Document Scanner SUSE 42.3 deano ferrari 28/10/2017 04:06 AM 1KB
               Re: Epson ES-200 Document Scanner SUSE 42.3 tannington 28/10/2017 08:16 PM 1KB
             Re: Epson ES-200 Document Scanner SUSE 42.3 ursh15 23/11/2017 03:56 AM 2KB
USB Drives get disconnected on fsck max spam 26/10/2017 07:56 AM 1KB
   Re: USB Drives get disconnected on fsck malcolmlewis 26/10/2017 08:16 AM 2KB
     Re: USB Drives get disconnected on fsck max spam 26/10/2017 09:36 AM 1KB
       Re: USB Drives get disconnected on fsck max spam 26/10/2017 05:56 PM 1KB
         Re: USB Drives get disconnected on fsck max spam 26/10/2017 06:26 PM 1KB
           Re: USB Drives get disconnected on fsck malcolmlewis 26/10/2017 09:36 PM 1KB
             Re: USB Drives get disconnected on fsck max spam 26/10/2017 11:26 PM 2KB
Intel graphic driver support in kernel lukianpl 25/10/2017 11:16 PM 1KB
   Re: Intel graphic driver support in kernel OrsoBruno 25/10/2017 11:36 PM 1KB
     Re: Intel graphic driver support in kernel lukianpl 25/10/2017 11:46 PM 1KB
Nvidia card correctly working? rollschild 24/10/2017 11:06 PM 4KB
   Re: Nvidia card correctly working? Knurpht 24/10/2017 11:26 PM 1KB
no soundcards found... giaffa86 24/10/2017 12:26 AM 2KB
   Re: no soundcards found... oldcpu 24/10/2017 02:16 AM 1KB
     Re: no soundcards found... giaffa86 24/10/2017 03:36 PM 1KB
       Re: no soundcards found... oldcpu 25/10/2017 03:36 AM 3KB
         Re: no soundcards found... oldcpu 25/10/2017 03:56 AM 2KB
           Re: no soundcards found... deano ferrari 25/10/2017 04:36 AM 2KB
             Re: no soundcards found... giaffa86 26/10/2017 08:46 PM 2KB
         Re: no soundcards found... giaffa86 25/10/2017 07:26 PM 2KB
           Re: no soundcards found... oldcpu 26/10/2017 02:16 AM 1KB
Nvidia drivers with Tumbleweed Cellocommander 23/10/2017 05:36 PM 3KB
   Re: Nvidia drivers with Tumbleweed Cellocommander 23/10/2017 06:36 PM 1KB
   Re: Nvidia drivers with Tumbleweed OrsoBruno 23/10/2017 06:36 PM 1KB
     Re: Nvidia drivers with Tumbleweed Cellocommander 23/10/2017 07:36 PM 1KB
       Re: Nvidia drivers with Tumbleweed malcolmlewis 23/10/2017 10:06 PM 2KB
   Re: Nvidia drivers with Tumbleweed OrsoBruno 23/10/2017 10:16 PM 1KB
     Re: Nvidia drivers with Tumbleweed Cellocommander 23/10/2017 10:46 PM 2KB
       Re: Nvidia drivers with Tumbleweed malcolmlewis 23/10/2017 10:56 PM 1KB
         Re: Nvidia drivers with Tumbleweed Cellocommander 23/10/2017 11:06 PM 1KB
           Re: Nvidia drivers with Tumbleweed malcolmlewis 23/10/2017 11:06 PM 1KB
             Re: Nvidia drivers with Tumbleweed Cellocommander 24/10/2017 11:46 PM 3KB
           Re: Nvidia drivers with Tumbleweed Cellocommander 23/10/2017 11:16 PM 1KB
Where is /dev/bluetooth/rfcomm.conf ? cingulingu1 23/10/2017 08:16 AM 1KB
   Re: Where is /dev/bluetooth/rfcomm.conf ? deano ferrari 23/10/2017 08:56 AM 1KB
     Re: Where is /dev/bluetooth/rfcomm.conf ? cingulingu1 25/10/2017 10:26 PM 1KB
How well Lenovo ThinkPad's are functional with Opensuse leap? tasik 23/10/2017 03:16 AM 1KB
   Re: How well Lenovo ThinkPad's are functional with Opensuse leap? Knurpht 23/10/2017 09:46 PM 1KB
     Re: How well Lenovo ThinkPad's are functional with Opensuse leap? tpe 05/11/2017 09:26 PM 1KB
Re: opensuse leap 42.3 frequently crashes. rupeshforu3 22/10/2017 06:26 PM 2KB
Re: opensuse leap 42.3 frequently crashes. rupeshforu3 22/10/2017 06:26 PM 2KB
Re: opensuse leap 42.3 frequently crashes. dcurtisfra 24/10/2017 12:06 AM 4KB
Re: opensuse leap 42.3 frequently crashes. rupeshforu3 24/10/2017 10:16 AM 1KB
   Re: opensuse leap 42.3 frequently crashes. dcurtisfra 24/10/2017 06:16 PM 2KB
     Re: opensuse leap 42.3 frequently crashes. rupeshforu3 24/10/2017 11:56 PM 2KB
       Re: opensuse leap 42.3 frequently crashes. rupeshforu3 25/10/2017 12:26 AM 1KB
         Re: opensuse leap 42.3 frequently crashes. gogalthorp 25/10/2017 10:16 AM 1KB
         Re: opensuse leap 42.3 frequently crashes. dcurtisfra 25/10/2017 04:16 PM 2KB
           Re: opensuse leap 42.3 frequently crashes. rupeshforu3 25/10/2017 11:46 PM 2KB
             Re: opensuse leap 42.3 frequently crashes. tannington 25/10/2017 11:56 PM 1KB
               Re: opensuse leap 42.3 frequently crashes. gogalthorp 26/10/2017 01:26 AM 1KB
                 Re: opensuse leap 42.3 frequently crashes. rupeshforu3 29/10/2017 01:26 AM 2KB
                   Re: opensuse leap 42.3 frequently crashes. dcurtisfra 29/10/2017 07:06 PM 2KB
                     Re: opensuse leap 42.3 frequently crashes. rupeshforu3 30/10/2017 11:16 AM 2KB
                       Re: opensuse leap 42.3 frequently crashes. dcurtisfra 30/10/2017 05:26 PM 3KB
                         Re: opensuse leap 42.3 frequently crashes. rupeshforu3 30/10/2017 09:36 PM 2KB
                           Re: opensuse leap 42.3 frequently crashes. tannington 30/10/2017 10:06 PM 2KB
                             Re: opensuse leap 42.3 frequently crashes. malcolmlewis 30/10/2017 10:19 PM 2KB
   Re: opensuse leap 42.3 frequently crashes. dcurtisfra 25/10/2017 11:26 PM 1KB
Re: Cannot mount USB / doesn't automount after power crashed idee 23/10/2017 08:36 AM 4KB
   Re: Cannot mount USB / doesn't automount after power crashed deano ferrari 23/10/2017 09:06 AM 1KB
     Re: Cannot mount USB / doesn't automount after power crashed idee 23/10/2017 09:46 AM 2KB
       Re: Cannot mount USB / doesn't automount after power crashed deano ferrari 23/10/2017 10:06 AM 2KB
         Re: Cannot mount USB / doesn't automount after power crashed idee 23/10/2017 10:36 AM 1KB
         Re: Cannot mount USB / doesn't automount after power crashed idee 23/10/2017 10:56 AM 5KB
           Re: Cannot mount USB / doesn't automount after power crashed deano ferrari 23/10/2017 11:46 AM 3KB
Re: DisplayLink and openSuSE Tumbleweed (never ending story??!!) triessner 23/10/2017 10:06 PM 6KB
   Re: DisplayLink and openSuSE Tumbleweed (never ending story??!!) max spam 31/10/2017 09:26 PM 2KB
Re: Problems with new Hardware muech011 25/10/2017 11:26 PM 1KB
   Re: Problems with new Hardware gogalthorp 26/10/2017 01:36 AM 1KB
     Re: Problems with new Hardware muech011 26/10/2017 02:36 AM 2KB
Re: Touchpad settings ignored/missing after update nat13ejo 04/11/2017 05:56 PM 1KB
Re: System randomly freezes or crashes to the login screen, glitches until rebooted MirceaKitsune 12/11/2017 11:06 PM 2KB
Re: dell monitor n0x 13/11/2017 08:06 AM 2KB
   Re: dell monitor n0x 13/11/2017 08:16 AM 1KB
Re: '^@' characters constantly "typed" on VTs with kernel 4.13 pablow 14/11/2017 06:26 AM 1KB
Re: Keyboard repeat problem pablow 14/11/2017 06:26 AM 2KB
   Re: Keyboard repeat problem Fraser Bell 14/11/2017 10:36 AM 2KB
   Re: Keyboard repeat problem amaxiprivate 15/11/2017 10:06 PM 1KB
Re: Supported Epson Printers prasanthdasuae 19/11/2017 12:36 AM 1KB
   Re: Supported Epson Printers jdd 19/11/2017 12:53 AM 1KB
     Re: Supported Epson Printers prasanthdasuae 19/11/2017 01:36 AM 1KB
Re: Suspend not working rod09 22/11/2017 01:46 AM 4KB
   Re: Suspend not working benao 22/11/2017 02:06 AM 4KB
     Re: Suspend not working deano ferrari 22/11/2017 02:16 AM 1KB
       Re: Suspend not working deano ferrari 22/11/2017 05:06 AM 2KB
         Re: Suspend not working benao 22/11/2017 03:06 PM 2KB
           Re: Suspend not working deano ferrari 22/11/2017 04:46 PM 1KB
             Re: Suspend not working rod09 22/11/2017 06:46 PM 2KB
               Re: Suspend not working deano ferrari 22/11/2017 07:16 PM 1KB
                 Re: Suspend not working deano ferrari 22/11/2017 07:36 PM 1KB
                   Re: Suspend not working rod09 22/11/2017 11:36 PM 2KB
                     Re: Suspend not working deano ferrari 23/11/2017 01:56 AM 2KB
                       Re: Suspend not working benao 23/11/2017 06:06 AM 5KB