nntp.novell.com/opensuse.org.help.applications    Page: (300) [Reload] [Post] [OE] [Favorites] [Ranking] [Next]
Subject From Date Size
How to set Firefox Quantum the second browser and to assign it by default? skoltogyan 20/04/2018 01:06 PM 1KB
   Re: How to set Firefox Quantum the second browser and to assign it by default? hcvv 20/04/2018 03:36 PM 1KB
     Re: How to set Firefox Quantum the second browser and to assign it by default? skoltogyan 21/04/2018 02:36 AM 1KB
       Re: How to set Firefox Quantum the second browser and to assign it by default? hcvv 21/04/2018 02:46 AM 1KB
       Re: How to set Firefox Quantum the second browser and to assign it by default? Knurpht 21/04/2018 04:06 AM 1KB
         Re: How to set Firefox Quantum the second browser and to assign it by default? I A 21/04/2018 04:36 AM 2KB
LibreOffice corrupted after kernel update SargZSums 19/04/2018 11:06 PM 1KB
   Re: LibreOffice corrupted after kernel update wolfi323 20/04/2018 12:26 AM 1KB
Problem: nothing provides libcrypto.so.1.1 ben79 19/04/2018 09:36 AM 2KB
   Re: Problem: nothing provides libcrypto.so.1.1 ben79 19/04/2018 09:36 AM 1KB
     Re: Problem: nothing provides libcrypto.so.1.1 malcolmlewis 19/04/2018 10:06 AM 1KB
libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 gsgx 19/04/2018 07:26 AM 3KB
   Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 Knurpht 19/04/2018 10:56 PM 1KB
     Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 gsgx 20/04/2018 02:56 AM 2KB
       Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 gsgx 20/04/2018 04:28 AM 1KB
         Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 Knurpht 20/04/2018 05:06 AM 1KB
           Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 gsgx 20/04/2018 05:16 AM 1KB
             Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 Knurpht 20/04/2018 05:26 AM 1KB
               Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 gsgx 20/04/2018 05:26 AM 2KB
                 Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 Knurpht 20/04/2018 05:46 AM 1KB
                   Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 gsgx 20/04/2018 07:56 AM 1KB
                     Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 Knurpht 20/04/2018 08:06 AM 2KB
                       Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 gsgx 20/04/2018 05:56 PM 2KB
                         Re: libcrypto.so.10 issues in RStudio 1.2.x even after link libcrypto.so.1.0.0 Knurpht 20/04/2018 07:46 PM 2KB
Corrupted rpm db - how to fix? Cris70 19/04/2018 03:16 AM 7KB
   Re: Corrupted rpm db - how to fix? Cris70 19/04/2018 04:06 AM 1KB
     Re: Corrupted rpm db - how to fix? enziosavio 19/04/2018 05:16 AM 1KB
       Re: Corrupted rpm db - how to fix? Cris70 20/04/2018 02:56 PM 1KB
         Re: Corrupted rpm db - how to fix? enziosavio 20/04/2018 03:16 PM 1KB
           Re: Corrupted rpm db - how to fix? enziosavio 20/04/2018 03:46 PM 1KB
         Re: Corrupted rpm db - how to fix? wolfi323 20/04/2018 03:56 PM 1KB
           Re: Corrupted rpm db - how to fix? wolfi323 20/04/2018 03:56 PM 1KB
can i use whatsapp on my openSuse Linux Leap 42.3? dilbertone 19/04/2018 01:36 AM 1KB
   Re: can i use whatsapp on my openSuse Linux Leap 42.3? john hudson 19/04/2018 05:26 AM 1KB
   Re: can i use whatsapp on my openSuse Linux Leap 42.3? johnwinchester 19/04/2018 10:36 AM 2KB
I cant update Firefox 123thinksuse 18/04/2018 01:36 PM 2KB
   Re: I cant update Firefox wolfi323 18/04/2018 02:46 PM 1KB
     Re: I cant update Firefox 123thinksuse 18/04/2018 02:56 PM 1KB
       Re: I cant update Firefox Knurpht 18/04/2018 08:46 PM 1KB
Yast "Software Management" crashing georgi7 18/04/2018 06:16 AM 1KB
   Re: Yast "Software Management" crashing I A 18/04/2018 08:46 AM 1KB
   Re: Yast "Software Management" crashing dcurtisfra 18/04/2018 06:56 PM 2KB
     Re: Yast "Software Management" crashing Knurpht 18/04/2018 08:16 PM 1KB
       Re: Yast "Software Management" crashing georgi7 19/04/2018 03:46 AM 11KB
         Re: Yast "Software Management" crashing gogalthorp 19/04/2018 06:36 AM 1KB
           Re: Yast "Software Management" crashing enziosavio 19/04/2018 06:56 AM 1KB
           Re: Yast "Software Management" crashing Sauerland 19/04/2018 02:16 PM 1KB
             Re: Yast "Software Management" crashing georgi7 21/04/2018 01:56 AM 1KB
               Re: Yast "Software Management" crashing tsu2 21/04/2018 02:16 AM 1KB
               Re: Yast "Software Management" crashing I A 21/04/2018 04:46 AM 2KB
                 Re: Yast "Software Management" crashing wolfi323 21/04/2018 05:26 AM 2KB
cups-pdf functinality broken in 42.3 tgraham afcorp com 18/04/2018 06:06 AM 2KB
   Re: cups-pdf functinality broken in 42.3 tgraham afcorp com 18/04/2018 11:36 PM 1KB
   Re: cups-pdf functinality broken in 42.3 dcurtisfra 20/04/2018 12:06 AM 1KB
     Re: cups-pdf functinality broken in 42.3 tgraham afcorp com 20/04/2018 05:46 AM 1KB
Persistent Skype ionmich 17/04/2018 06:36 AM 1KB
   Re: Persistent Skype Knurpht 17/04/2018 06:46 AM 1KB
     Re: Persistent Skype ionmich 17/04/2018 07:26 AM 2KB
       Re: Persistent Skype I A 17/04/2018 09:36 AM 1KB
         Re: Persistent Skype GazetaCypr 18/04/2018 02:46 AM 1KB
         Re: Persistent Skype ionmich 18/04/2018 05:56 AM 1KB
Control keys and automatic startup of programs at login rih5342 17/04/2018 02:16 AM 1KB
   Re: Control keys and automatic startup of programs at login hcvv 17/04/2018 02:26 AM 1KB
     Re: Control keys and automatic startup of programs at login rih5342 17/04/2018 03:16 AM 1KB
       Re: Control keys and automatic startup of programs at login nrickert 17/04/2018 05:06 AM 1KB
What is the meaning of Yast entries in the color red? Maximillium 16/04/2018 02:56 PM 1KB
   Re: What is the meaning of Yast entries in the color red? hcvv 16/04/2018 03:56 PM 1KB
     Re: What is the meaning of Yast entries in the color red? Maximillium 16/04/2018 04:46 PM 1KB
       Re: What is the meaning of Yast entries in the color red? hcvv 16/04/2018 05:26 PM 1KB
       Re: What is the meaning of Yast entries in the color red? nrickert 16/04/2018 09:46 PM 1KB
         Re: What is the meaning of Yast entries in the color red? Maximillium 17/04/2018 08:36 PM 2KB
           Re: What is the meaning of Yast entries in the color red? malcolmlewis 17/04/2018 08:46 PM 1KB
           Re: What is the meaning of Yast entries in the color red? nrickert 17/04/2018 10:06 PM 1KB
             Re: What is the meaning of Yast entries in the color red? Maximillium 18/04/2018 02:16 AM 3KB
               Re: What is the meaning of Yast entries in the color red? hcvv 18/04/2018 02:46 AM 4KB
                 Re: What is the meaning of Yast entries in the color red? Maximillium 18/04/2018 03:56 AM 1KB
               Re: What is the meaning of Yast entries in the color red? nrickert 18/04/2018 04:46 AM 1KB
               Re: What is the meaning of Yast entries in the color red? graham 18/04/2018 03:53 PM 1KB
                 Re: What is the meaning of Yast entries in the color red? Maximillium 18/04/2018 04:46 PM 3KB
                   Re: What is the meaning of Yast entries in the color red? wolfi323 18/04/2018 05:16 PM 2KB
                     Re: What is the meaning of Yast entries in the color red? Maximillium 19/04/2018 11:16 AM 5KB
       Re: What is the meaning of Yast entries in the color red? Maximillium 17/04/2018 08:26 PM 3KB
         Re: What is the meaning of Yast entries in the color red? hcvv 17/04/2018 09:56 PM 3KB
Konsole copying and tab character issues grc 16/04/2018 05:36 AM 1KB
   Re: Konsole copying and tab character issues nrickert 16/04/2018 09:06 AM 1KB
     Re: Konsole copying and tab character issues tsu2 19/04/2018 01:06 AM 1KB
       Re: Konsole copying and tab character issues hcvv 19/04/2018 03:16 AM 1KB
   Re: Konsole copying and tab character issues dcurtisfra 19/04/2018 11:46 PM 3KB
Setting default web browser to TBB falls back to previous browser heyjoe 15/04/2018 07:46 PM 2KB
   Re: Setting default web browser to TBB falls back to previous browser hcvv 15/04/2018 08:26 PM 1KB
     Re: Setting default web browser to TBB falls back to previous browser heyjoe 15/04/2018 09:26 PM 1KB
       Re: Setting default web browser to TBB falls back to previous browser hcvv 15/04/2018 09:36 PM 1KB
         Re: Setting default web browser to TBB falls back to previous browser heyjoe 16/04/2018 12:36 AM 2KB
           Re: Setting default web browser to TBB falls back to previous browser hcvv 16/04/2018 01:36 AM 2KB
             Re: Setting default web browser to TBB falls back to previous browser heyjoe 16/04/2018 02:46 AM 1KB
               Re: Setting default web browser to TBB falls back to previous browser Sauerland 16/04/2018 03:06 AM 1KB
                 Re: Setting default web browser to TBB falls back to previous browser heyjoe 16/04/2018 03:16 AM 1KB
                   Re: Setting default web browser to TBB falls back to previous browser tsu2 19/04/2018 12:36 AM 2KB
                     Re: Setting default web browser to TBB falls back to previous browser heyjoe 19/04/2018 01:16 AM 2KB
                       Re: Setting default web browser to TBB falls back to previous browser tsu2 19/04/2018 01:36 AM 2KB
               Re: Setting default web browser to TBB falls back to previous browser heyjoe 16/04/2018 03:06 AM 1KB
How to lock the CPU at a lower frequency when running on battery power? johnwinchester 15/04/2018 08:16 AM 2KB
   Re: How to lock the CPU at a lower frequency when running on battery power? johnwinchester 16/04/2018 09:46 AM 13KB
software from the community repositories safe? smily01 15/04/2018 12:56 AM 1KB
   Re: software from the community repositories safe? enziosavio 15/04/2018 03:16 AM 1KB
     Re: software from the community repositories safe? I A 15/04/2018 03:36 AM 1KB
       Re: software from the community repositories safe? enziosavio 15/04/2018 03:56 AM 1KB
         Re: software from the community repositories safe? Knurpht 15/04/2018 04:36 AM 1KB
   Re: software from the community repositories safe? Fraser Bell 15/04/2018 06:36 AM 2KB
     Re: software from the community repositories safe? tsu2 19/04/2018 12:46 AM 2KB
       Re: software from the community repositories safe? I A 21/04/2018 05:06 AM 1KB
OpenJDK 1.8.0 Policy Tool don't exists sergelli 14/04/2018 06:46 PM 1KB
   Re: OpenJDK 1.8.0 Policy Tool don't exists wolfi323 14/04/2018 08:36 PM 1KB
     Re: OpenJDK 1.8.0 Policy Tool don't exists sergelli 15/04/2018 04:16 AM 4KB
       Re: OpenJDK 1.8.0 Policy Tool don't exists sergelli 16/04/2018 04:16 PM 1KB
         Re: OpenJDK 1.8.0 Policy Tool don't exists tsu2 19/04/2018 01:26 AM 1KB
           Re: OpenJDK 1.8.0 Policy Tool don't exists sergelli 20/04/2018 02:26 AM 2KB
             Re: OpenJDK 1.8.0 Policy Tool don't exists tsu2 20/04/2018 02:56 AM 2KB
               Re: OpenJDK 1.8.0 Policy Tool don't exists wolfi323 20/04/2018 04:26 PM 2KB
                 Re: OpenJDK 1.8.0 Policy Tool don't exists wolfi323 20/04/2018 06:16 PM 2KB
Java configuration console sergelli 14/04/2018 11:36 AM 1KB
   Re: Java configuration console Knurpht 15/04/2018 06:16 AM 1KB
     Re: Java configuration console sergelli 15/04/2018 02:16 PM 3KB
       Re: Java configuration console kerijan2003 15/04/2018 11:26 PM 1KB
         Re: Java configuration console sergelli 15/04/2018 11:46 PM 1KB
           Re: Java configuration console sergelli 16/04/2018 01:36 AM 1KB
             Re: Java configuration console sergelli 16/04/2018 04:06 PM 1KB
               Re: Java configuration console tsu2 19/04/2018 01:36 AM 1KB
plasma-org.kde.plasma.desktop-appletsrc is overwritten during login/boot CountBakula 13/04/2018 09:46 AM 2KB
   Re: plasma-org.kde.plasma.desktop-appletsrc is overwritten during login/boot wolfi323 13/04/2018 08:06 PM 2KB
Auto Discovered Network Printer Visible in GTK Apps But Not KDE/Qt lakerssuperman 13/04/2018 07:56 AM 1KB
   Re: Auto Discovered Network Printer Visible in GTK Apps But Not KDE/Qt deano ferrari 13/04/2018 10:56 AM 1KB
     Re: Auto Discovered Network Printer Visible in GTK Apps But Not KDE/Qt wolfi323 13/04/2018 07:36 PM 2KB
       Re: Auto Discovered Network Printer Visible in GTK Apps But Not KDE/Qt lakerssuperman 14/04/2018 05:46 AM 2KB
         Re: Auto Discovered Network Printer Visible in GTK Apps But Not KDE/Qt lakerssuperman 15/04/2018 08:16 AM 1KB
How to remove shortcut from kde toolbar (bottom) ver 42.2 rogerh113 13/04/2018 03:56 AM 1KB
   Re: How to remove shortcut from kde toolbar (bottom) ver 42.2 Fraser Bell 13/04/2018 04:06 AM 1KB
     Re: How to remove shortcut from kde toolbar (bottom) ver 42.2 wolfi323 13/04/2018 05:36 AM 1KB
       Re: How to remove shortcut from kde toolbar (bottom) ver 42.2 rogerh113 13/04/2018 09:26 AM 1KB
         Re: How to remove shortcut from kde toolbar (bottom) ver 42.2 wolfi323 13/04/2018 07:46 PM 1KB
       Re: How to remove shortcut from kde toolbar (bottom) ver 42.2 Fraser Bell 14/04/2018 06:56 AM 1KB
Changes being made to KDE (Qt) printer support dcurtisfra 12/04/2018 06:26 PM 1KB
   Re: Changes being made to KDE (Qt) printer support wolfi323 12/04/2018 06:56 PM 3KB
   Re: Changes being made to KDE (Qt) printer support dcurtisfra 12/04/2018 09:46 PM 1KB
Old Texlive packages in 42.3 offical repo - what about "publishing"? SF6 12/04/2018 05:36 AM 1KB
   Re: Old Texlive packages in 42.3 offical repo - what about "publishing"? I A 12/04/2018 07:06 AM 1KB
How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE fun 9990 12/04/2018 05:06 AM 2KB
   Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE Knurpht 13/04/2018 12:26 AM 1KB
     Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE Knurpht 13/04/2018 12:36 AM 1KB
       Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE fun 9990 13/04/2018 03:46 AM 1KB
         Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE fun 9990 13/04/2018 04:56 AM 1KB
           Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE fun 9990 13/04/2018 05:56 AM 1KB
             Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE Knurpht 13/04/2018 06:56 AM 1KB
               Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE fun 9990 13/04/2018 02:36 PM 2KB
                 Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE fun 9990 13/04/2018 02:56 PM 1KB
               Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE fun 9990 16/04/2018 09:56 PM 1KB
                 Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE Knurpht 16/04/2018 11:26 PM 1KB
                   Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE glistwan 17/04/2018 05:18 PM 1KB
                   Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE fun 9990 18/04/2018 04:16 PM 1KB
                     Re: How to resolve 'Failed to connect to bus: No such file or directory' in openSUSE Knurpht 18/04/2018 08:36 PM 2KB
Missing mesa-libGLU for Google Earth Tuner 12/04/2018 01:26 AM 2KB
   Re: Missing mesa-libGLU for Google Earth wolfi323 12/04/2018 01:46 AM 1KB
     Re: Missing mesa-libGLU for Google Earth Tuner 12/04/2018 03:06 AM 1KB
Install QGIS in LEAP 42.3 caffilhobr 11/04/2018 09:56 AM 1KB
   Re: Install QGIS in LEAP 42.3 malcolmlewis 11/04/2018 10:16 AM 1KB
     Re: Install QGIS in LEAP 42.3 wolfi323 11/04/2018 02:16 PM 2KB
Looks like H/W acceleration isn't working in Firefox johnwinchester 10/04/2018 04:26 AM 2KB
   Re: Looks like H/W acceleration isn't working in Firefox brunomcl 10/04/2018 09:06 AM 2KB
     Re: Looks like H/W acceleration isn't working in Firefox johnwinchester 11/04/2018 08:26 AM 3KB
       Re: Looks like H/W acceleration isn't working in Firefox I A 11/04/2018 08:46 AM 1KB
         Re: Looks like H/W acceleration isn't working in Firefox johnwinchester 11/04/2018 09:36 AM 1KB
           Re: Looks like H/W acceleration isn't working in Firefox johnwinchester 11/04/2018 10:06 AM 1KB
             Re: Looks like H/W acceleration isn't working in Firefox I A 11/04/2018 10:56 PM 2KB
   Re: Looks like H/W acceleration isn't working in Firefox I A 12/04/2018 05:26 AM 3KB
     Re: Looks like H/W acceleration isn't working in Firefox johnwinchester 15/04/2018 07:56 AM 2KB
     Re: Looks like H/W acceleration isn't working in Firefox johnwinchester 15/04/2018 11:56 PM 1KB
       Re: Looks like H/W acceleration isn't working in Firefox johnwinchester 16/04/2018 12:56 AM 15KB
         Re: Looks like H/W acceleration isn't working in Firefox johnwinchester 16/04/2018 12:56 AM 4KB
           Re: Looks like H/W acceleration isn't working in Firefox I A 16/04/2018 01:26 AM 2KB
             Re: Looks like H/W acceleration isn't working in Firefox johnwinchester 17/04/2018 02:26 AM 3KB
               Re: Looks like H/W acceleration isn't working in Firefox I A 17/04/2018 07:56 AM 1KB
                 Re: Looks like H/W acceleration isn't working in Firefox wolfi323 18/04/2018 03:46 PM 2KB
TigerVNC vs SDDM vs Yast vs XDMCP ... need persistent access to Display :0 Bob-O-Rama 10/04/2018 02:26 AM 1KB
   Re: TigerVNC vs SDDM vs Yast vs XDMCP ... need persistent access to Display :0 Fraser Bell 10/04/2018 02:46 AM 1KB
   Re: TigerVNC vs SDDM vs Yast vs XDMCP ... need persistent access to Display :0 doscott 10/04/2018 02:46 AM 1KB
     Re: TigerVNC vs SDDM vs Yast vs XDMCP ... need persistent access to Display :0 Bob-O-Rama 10/04/2018 08:26 AM 1KB
       Re: TigerVNC vs SDDM vs Yast vs XDMCP ... need persistent access to Display :0 Fraser Bell 10/04/2018 10:16 AM 1KB
Security check ��2 (Yast) rockin 09/04/2018 07:26 PM 1KB
   Re: Security check ��2 (Yast) hcvv 09/04/2018 08:46 PM 1KB
   Re: Security check ��2 (Yast) nrickert 09/04/2018 09:46 PM 1KB
     Re: Security check ��2 (Yast) rockin 10/04/2018 04:56 AM 4KB
       Re: Security check ��2 (Yast) hcvv 10/04/2018 03:36 PM 1KB
         Re: Security check ��2 (Yast) rockin 10/04/2018 09:16 PM 1KB
           Re: Security check ��2 (Yast) hcvv 10/04/2018 10:36 PM 1KB
       Re: Security check ��2 (Yast) hcvv 10/04/2018 03:36 PM 1KB
__gitps1() does not show changes (branch*) a4z 09/04/2018 02:06 AM 1KB
   Re: __gitps1() does not show changes (branch*) a4z 10/04/2018 01:26 AM 1KB
   Re: __gitps1() does not show changes (branch*) Leinad965 10/04/2018 06:16 AM 1KB
     Re: __gitps1() does not show changes (branch*) a4z 12/04/2018 01:46 AM 1KB
I accidentally broke KDE whilst rpm database was damaged antonchanning 08/04/2018 09:26 PM 2KB
   Re: I accidentally broke KDE whilst rpm database was damaged gogalthorp 09/04/2018 12:36 AM 1KB
     Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 09/04/2018 02:16 AM 1KB
   Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 09/04/2018 12:56 AM 1KB
     Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 09/04/2018 02:16 AM 1KB
       Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 09/04/2018 02:16 AM 1KB
       Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 09/04/2018 02:26 AM 1KB
         Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 09/04/2018 02:26 AM 3KB
           Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 09/04/2018 03:16 AM 1KB
             Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 09/04/2018 03:16 AM 1KB
               Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 09/04/2018 03:16 AM 1KB
                 Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 09/04/2018 03:26 AM 2KB
                   Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 09/04/2018 03:36 AM 2KB
               Re: I accidentally broke KDE whilst rpm database was damaged I A 09/04/2018 04:56 AM 1KB
                 Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 10/04/2018 02:26 AM 3KB
               Re: I accidentally broke KDE whilst rpm database was damaged Knurpht 10/04/2018 02:46 AM 1KB
                 Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 10/04/2018 03:16 AM 2KB
                   Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 10/04/2018 03:56 AM 4KB
                     Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 10/04/2018 04:56 AM 2KB
                     Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 10/04/2018 05:16 AM 3KB
                       Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 10/04/2018 05:26 AM 1KB
                         Re: I accidentally broke KDE whilst rpm database was damaged antonchanning 11/04/2018 04:56 AM 1KB
             Re: I accidentally broke KDE whilst rpm database was damaged wolfi323 09/04/2018 03:16 AM 1KB
systemsettings5 not working after update jhenry2008 08/04/2018 07:36 PM 5KB
   Re: systemsettings5 not working after update wolfi323 08/04/2018 07:46 PM 3KB
     Re: systemsettings5 not working after update jhenry2008 08/04/2018 10:56 PM 6KB
       Re: systemsettings5 not working after update Knurpht 08/04/2018 11:06 PM 1KB
       Re: systemsettings5 not working after update wolfi323 09/04/2018 12:56 AM 2KB
Trash is not accessible! Frank777777777 08/04/2018 02:16 PM 2KB
   Re: Trash is not accessible! hcvv 08/04/2018 06:16 PM 1KB
     Re: Trash is not accessible! enziosavio 08/04/2018 07:56 PM 1KB
       Re: Trash is not accessible! hcvv 08/04/2018 08:06 PM 1KB
         Re: Trash is not accessible! dth2 08/04/2018 08:06 PM 1KB
           Re: Trash is not accessible! Frank777777777 09/04/2018 01:36 AM 1KB
             Re: Trash is not accessible! Knurpht 09/04/2018 01:36 AM 1KB
               Re: Trash is not accessible! Frank777777777 09/04/2018 01:46 AM 1KB
               Re: Trash is not accessible! Frank777777777 09/04/2018 02:06 AM 1KB
                 Re: Trash is not accessible! enziosavio 10/04/2018 12:46 AM 1KB
       Re: Trash is not accessible! enziosavio 08/04/2018 08:06 PM 1KB
         Re: Trash is not accessible! Knurpht 08/04/2018 08:26 PM 1KB
           Re: Trash is not accessible! Frank777777777 09/04/2018 01:26 AM 2KB
         Re: Trash is not accessible! hcvv 08/04/2018 08:46 PM 1KB
     Re: Trash is not accessible! Frank777777777 09/04/2018 01:26 AM 1KB
Re: Where oh where did they hide my Java compiler? xenrobia 07/04/2018 11:46 PM 2KB
Re: Guake is removed malcolmlewis 07/04/2018 11:56 PM 2KB
   Re: Guake is removed wolfi323 08/04/2018 12:06 AM 2KB
Re: iBus panel missing in system tray, no kimpanel addon either wolfi323 08/04/2018 12:16 AM 2KB
Re: Rails for Leap 42.3 tsu2 08/04/2018 12:26 AM 2KB
   Re: Rails for Leap 42.3 aleksejsmir 09/04/2018 02:46 AM 1KB
     Re: Rails for Leap 42.3 wolfi323 09/04/2018 03:06 AM 2KB
       Re: Rails for Leap 42.3 aleksejsmir 09/04/2018 03:36 AM 1KB
         Re: Rails for Leap 42.3 wolfi323 09/04/2018 03:46 AM 2KB
           Re: Rails for Leap 42.3 aleksejsmir 09/04/2018 03:56 AM 5KB
             Re: Rails for Leap 42.3 wolfi323 09/04/2018 04:06 AM 3KB
               Re: Rails for Leap 42.3 aleksejsmir 09/04/2018 04:16 AM 2KB
                 Re: Rails for Leap 42.3 wolfi323 09/04/2018 04:26 AM 3KB
                   Re: Rails for Leap 42.3 aleksejsmir 09/04/2018 04:56 AM 8KB
                     Re: Rails for Leap 42.3 tsu2 09/04/2018 05:16 AM 3KB
                       Re: Rails for Leap 42.3 aleksejsmir 09/04/2018 05:26 AM 2KB
                         Re: Rails for Leap 42.3 tsu2 09/04/2018 06:26 AM 2KB
                     Re: Rails for Leap 42.3 wolfi323 09/04/2018 06:46 PM 3KB
                       Re: Rails for Leap 42.3 tsu2 09/04/2018 11:26 PM 3KB
                         Re: Rails for Leap 42.3 wolfi323 09/04/2018 11:46 PM 2KB
                           Re: Rails for Leap 42.3 tsu2 09/04/2018 11:56 PM 3KB
                             Re: Rails for Leap 42.3 wolfi323 10/04/2018 12:26 AM 3KB
Re: Tumbleweed upgrade from20180202 to 20180203 breaks FreeCAD.... mike ferrara 08/04/2018 12:36 AM 3KB
Re: Firewalld service inactive (dead) deano ferrari 08/04/2018 04:46 AM 2KB
Re: Updated again? montana suse user 08/04/2018 08:16 AM 1KB
   Re: Updated again? wolfi323 08/04/2018 08:36 AM 2KB
Re: Spotify doscott 09/04/2018 08:36 AM 1KB
Re: syncthing: runs at startup zimci 09/04/2018 06:36 PM 5KB
   Re: syncthing: runs at startup grb01 10/04/2018 07:46 AM 1KB
     Re: syncthing: runs at startup brunomcl 10/04/2018 08:36 AM 2KB
       Re: syncthing: runs at startup grb01 10/04/2018 12:56 PM 1KB
         Re: syncthing: runs at startup brunomcl 11/04/2018 02:36 AM 2KB
Re: Graphic wacom gui plasma 5 kde 5 support conram 10/04/2018 07:46 AM 1KB
   Re: Graphic wacom gui plasma 5 kde 5 support wolfi323 10/04/2018 02:36 PM 1KB
     Re: Graphic wacom gui plasma 5 kde 5 support conram 19/04/2018 09:16 PM 1KB
Re: Password reset disk not recognized gasaonjigo 10/04/2018 10:26 AM 1KB
Re: Leap 42.3 running out of space on / - Does this still work? nappy501 10/04/2018 10:26 PM 4KB
Re: After KDE Konqueror install/update, no display, mouse pointer is OK davetheengineer 12/04/2018 11:26 AM 1KB
   Re: After KDE Konqueror install/update, no display, mouse pointer is OK nrickert 12/04/2018 08:46 PM 2KB
     Re: After KDE Konqueror install/update, no display, mouse pointer is OK Knurpht 13/04/2018 12:16 AM 1KB
       Re: After KDE Konqueror install/update, no display, mouse pointer is OK davetheengineer 15/04/2018 09:46 PM 2KB
         Re: After KDE Konqueror install/update, no display, mouse pointer is OK nrickert 15/04/2018 10:46 PM 2KB
           Re: After KDE Konqueror install/update, no display, mouse pointer is OK davetheengineer 17/04/2018 02:16 AM 2KB
             Re: After KDE Konqueror install/update, no display, mouse pointer is OK nrickert 17/04/2018 05:06 AM 1KB
               Re: After KDE Konqueror install/update, no display, mouse pointer is OK davetheengineer 18/04/2018 10:46 PM 2KB
                 Re: After KDE Konqueror install/update, no display, mouse pointer is OK dcurtisfra 19/04/2018 05:46 PM 3KB
Re: Android-tools problem, can't flash simorgh 12/04/2018 09:36 PM 1KB
   Re: Android-tools problem, can't flash Knurpht 12/04/2018 09:56 PM 1KB
     Re: Android-tools problem, can't flash Fraser Bell 13/04/2018 04:16 AM 1KB
Re: Tomcat not working with Java 1.8 menges 13/04/2018 05:16 PM 1KB
   Re: Tomcat not working with Java 1.8 menges 13/04/2018 06:06 PM 1KB
   Re: Tomcat not working with Java 1.8 hcvv 13/04/2018 06:56 PM 1KB
Re: Tomcat - Application logs menges 13/04/2018 07:16 PM 1KB
Re: Colors horribly displayed in Gwenview on wife's computer but not on mine bosdad 16/04/2018 07:36 AM 5KB
   Re: Colors horribly displayed in Gwenview on wife's computer but not on mine Fraser Bell 16/04/2018 08:26 AM 1KB
Re: zram enquiry. Karlodun 16/04/2018 07:46 AM 1KB
Re: Kingsoft WPS Office SegFault with v10.1.0.5707-1. cvilela 20/04/2018 02:16 AM 1KB